<!doctype html>
<html lang="id">
	<head>
		<meta charset="UTF-8">
		<title>Mobil swakemudi diizinkan melintas di jalanan California - Otomotif ANTARA News</title>
		<meta name="keywords" content="swakemudi, mobil otonom, california, berita otomotif, otomotif antaranews" />
		<meta name="description" content="Para pejabat California meluncurkan peraturan baru yang memungkinkan mobil swakemudi dalam proyek uji coba kendaraan tanpa pengemudi manusia beroperasi di jalanan negara bagian ..." />
		<meta name="copyright" content="Antara News Agency" />
		
<link rel="image_src" href="https://img.antaranews.com/new/2017/02/ori/20170203waymo_google.jpg" />
<meta property="fb:admins" content="catur.ujianto"/>
<meta property="fb:app_id" content="558190404243031"/>
<meta property="og:title" content="Mobil swakemudi diizinkan melintas di jalanan California - Otomotif ANTARA News" />
<meta property="og:description" content="Para pejabat California meluncurkan peraturan baru yang memungkinkan mobil swakemudi dalam proyek uji coba kendaraan tanpa pengemudi manusia beroperasi di jalanan negara bagian ..." />
<meta property="og:image" content="https://img.antaranews.com/new/2017/02/ori/20170203waymo_google.jpg"/>

<link rel="dns-prefetch" href="twitter.com">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@antaranews" />
<meta name="twitter:creator" content="@antaranews">
<meta name="twitter:title" content="Mobil swakemudi diizinkan melintas di jalanan California - Otomotif ANTARA News" />
<meta name="twitter:description" content="Para pejabat California meluncurkan peraturan baru yang memungkinkan mobil swakemudi dalam proyek uji coba kendaraan tanpa pengemudi manusia beroperasi di jalanan negara bagian ..." />
<meta name="twitter:image" content="https://img.antaranews.com/new/2017/02/ori/20170203waymo_google.jpg" />
		<link rel="shortcut icon" href="https://otomotif.antaranews.com/img/favicon.ico" />
		<link rel="stylesheet" href="https://otomotif.antaranews.com/css/reset.css" type="text/css" />
		<link rel="stylesheet" href="https://otomotif.antaranews.com/css/style.css" type="text/css" />
		<link rel="stylesheet" href="https://otomotif.antaranews.com/css/nivo-slider.css" type="text/css" media="screen" />
		<script type="text/javascript" src="https://otomotif.antaranews.com/js/jquery-1.10.2.min.js"></script>
		<script type="text/javascript" src="https://otomotif.antaranews.com/js/jquery-migrate-1.0.0.js"></script>
	</head>
	<body>
	<div class="boxtop">
		<div class="hdtop">
			<div class="logotop"><a href="https://otomotif.antaranews.com" title="ANTARA News Otomotif" />
				<img src="https://otomotif.antaranews.com/img/antaranews.oto4.com.png" /></a></div>
			<div class="menutop">
	<div class="smaltop">
		<span><a href="http://www.antaranews.com" target="_blank" title="Berita Terkini">ANTARA News</a></span>
		<span><a href="https://otomotif.antaranews.com/terkini" title="Otomotif Terkini">Otomotif Terkini</a></span>
		<span><a href="https://otomotif.antaranews.com/top-news" title="Otomotif Top News">Otomotif Top News</a></span>
		<span><a href="http://www.antaranews.com/ketentuan-penggunaan" target="_blank" title="Ketentuan Penggunaan">Ketentuan Penggunaan</a></span>
		<div class="fr">
			<form action="https://otomotif.antaranews.com/search" class="searchform" method="get">
				<input class="srcfield" id="q" name="q" onblur='if (this.value == "") {this.value = "Search ...";}' onfocus='if (this.value == "Search ...") {this.value = ""}' value="Search ..." type="text">
			</form>
		</div>
		<div class="cl"></div>
	</div>
	<ul id="topnav">
		<li><a href="https://otomotif.antaranews.com" title="ANTARA News Home">HOME</a></li>
		<li class="active"><a href="https://otomotif.antaranews.com/umum" title="Umum">UMUM</a></li><li><a href="https://otomotif.antaranews.com/go-green" title="Go-Green">GO-GREEN</a></li><li><a href="https://otomotif.antaranews.com/prototype" title="Prototype">PROTOTYPE</a></li><li><a href="https://otomotif.antaranews.com/serba-serbi" title="Serba-Serbi">SERBA-SERBI</a></li><li><a href="https://otomotif.antaranews.com/aksesoris" title="Aksesoris">AKSESORIS</a></li><li><a href="https://otomotif.antaranews.com/auto-finance" title="Auto Finance">AUTO FINANCE</a></li>		<li><a href="https://otomotif.antaranews.com/foto" title="Galeri Foto Otomotif">GALERI FOTO</a></li>
		<li><a href="https://otomotif.antaranews.com/video" title="Video otomotif">VIDEO</a></li>
	</ul>
	<div class="cl"></div>
</div>		</div>
	</div>
	<div class="ad728"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90, created 10/10/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="4088310162"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
	<div class="mainbox">
		<div class="fl box630" id="layarkiri">
			<div class="box600 white" style="padding:15px 15px 15px 15px">
				<div class="sanserif">
					<h1 class="title">Mobil swakemudi diizinkan melintas di jalanan California</h1>
				</div>
				<div class="date mt10 mb10">Kamis, 12 Oktober 2017 17:18 WIB | 551 Views</div>
				<div class="byline">Pewarta: Alviansyah</div>				<div class="pt10"><img src="https://img.antaranews.com/new/2017/02/ori/20170203waymo_google.jpg" width="600" height="400" alt="Mobil swakemudi diizinkan melintas di jalanan California" /></div>
					<div id="caption_news">Ilustrasi - Waymo mobil swakemudi dari Google (https://waymo.com/press/)</div>				<div id="content_news">
					San Fransisco (ANTARA New) - Para pejabat California meluncurkan peraturan baru yang memungkinkan mobil swakemudi dalam proyek uji coba kendaraan tanpa pengemudi manusia beroperasi di jalanan negara bagian itu.<br><br>Sebuah revisi peraturan yang diberlakukan mulai 2018 itu menghilangkan ketentuan dalam draf awal yang mewajibkan "pengendalian fisik oleh manusia yang duduk di kursi pengemudi" di mobil otomatis manapun.<br><br>Ketentuan itu diganti dengan persyaratan untuk "mengawasi kinerja teknologi otomatis dari tugas mengemudi yang dinamis."<br><br>Departemen Kendaraan Bermotor (DMV) California melalui sebuah pernyataan mengatakan perubahan itu dilakukan untuk menghapus ketentuan yang "tidak diperlukan karena membatasi pengembangan teknologi" dan memberikan fleksibilitas agar memungkinkan pemantauan jarak jauh.<br><br>Aturan baru tersebut muncul dengan semakin banyaknya perusahaan teknologi dan pembuat mobil menguji kendaraan swakemudi, dan mengikuti panduan baru dari pemerintah federal dengan tujuan menyebarkan teknologi yang diyakini dapat memperbaiki keselamatan di jalan raya serta mengurangi kecelakaan.<br><br>"Kami sangat antusias untuk mengambil langkah selanjutnya dalam melanjutkan pengembangan teknologi hemat energi di California," kata Menteri Transportasi California Brian Kelly.<br><br>Direktur DMV Jean Shiomoto mengatakan bahwa agensi tersebut berharap dapat merampungkan peraturannya pada akhir tahun dan mencatat ada 42 perusahaan mengantongi izin untuk menguji kendaraan otomatis di negara bagian itu, demikian AFP.<br><p class="mt10">Editor: B Kunto Wibisono</p><p class="date">COPYRIGHT &copy; 2017</p>				</div>
				
				<div class="tac mt15"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="7838197861"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				
				<div class="sharebox">
					<!-- AddThis Button BEGIN -->
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a class="addthis_button_tweet"></a>
					<a class="addthis_counter addthis_pill_style"></a>
					</div>
					<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>

					<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0d97c92efa13e4"></script>
					<!-- AddThis Button END -->
					<div class="cl"></div>
				</div>				
				
			</div>
			
		<script>
		$(function(){
			// Check the initial Poistion of the Sticky Header
				var stickyHeaderTop = $('#stickyheader').offset().top;
				var stickyfixedkanan = $('#fixedkanan').offset().top;
				var layarkiri = $("#layarkiri").height();
				var layarkanan = $("#layarkanan").height();
				
				$(window).scroll(function(){
						 
					   if(layarkiri < layarkanan){
						   if( $(window).scrollTop() > stickyHeaderTop ) {
									$('#stickyheader').css({position: 'fixed', top: '0px'});
									$('#stickyalias').css('display', 'block');
							} else {
									$('#stickyheader').css({position: 'static', top: '0px'});
									$('#stickyalias').css('display', 'none');
							}
						}else{
							if( $(window).scrollTop() > stickyfixedkanan ) {
									$('#fixedkanan').css({position: 'fixed', top: '0px'});
									
							} else {
									$('#fixedkanan').css({position: 'static', top: '0px'});
									
							}
						}
						
				});
		  });
		</script>
			<div id="stickyheader" class="box630">
				<div class="pt15 white pr10 pl10">				
					<div class="sanserif hdtitel pb10">
							<span class="siku">&raquo;</span>
							<span class="nametitle">Berita Terkait</span>
							<div class="cl"></div>
						</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/655095/ford-gandeng-lyft-sebarkan-mobil-swakemudi" title="Ford gandeng Lyft sebarkan mobil swakemudi" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2014/09/thumb/20140918Ford.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/655095/ford-gandeng-lyft-sebarkan-mobil-swakemudi" title="Ford gandeng Lyft sebarkan mobil swakemudi">Ford gandeng Lyft sebarkan mobil swakemudi</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/653481/ini-bahaya-dari-mobil-yang-diretas" title="Ini bahaya dari mobil yang diretas" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2015/11/thumb/20151120mm_gal_item_c2_4.img_resize.img_stage._3.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/653481/ini-bahaya-dari-mobil-yang-diretas" title="Ini bahaya dari mobil yang diretas">Ini bahaya dari mobil yang diretas</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/652262/amerika-serikat-keluarkan-pedoman-terbaru-pengembangan-mobil-swakemudi" title="Amerika Serikat keluarkan pedoman terbaru pengembangan mobil swakemudi" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2015/11/thumb/20151116ford3.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/652262/amerika-serikat-keluarkan-pedoman-terbaru-pengembangan-mobil-swakemudi" title="Amerika Serikat keluarkan pedoman terbaru pengembangan mobil swakemudi">Amerika Serikat keluarkan pedoman terbaru pengembangan mobil swakemudi</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/650139/california-izinkan-samsung-uji-coba-mobil-swakemudi" title="California izinkan Samsung uji coba mobil swakemudi" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2016/11/thumb/20161108samsung.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/650139/california-izinkan-samsung-uji-coba-mobil-swakemudi" title="California izinkan Samsung uji coba mobil swakemudi">California izinkan Samsung uji coba mobil swakemudi</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/648973/10-fitur-canggih-mobil-keluaran-2018" title="10 fitur canggih mobil keluaran 2018" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/03/thumb/20170308205064_The_new_Volvo_XC60.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/648973/10-fitur-canggih-mobil-keluaran-2018" title="10 fitur canggih mobil keluaran 2018">10 fitur canggih mobil keluaran 2018</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/648524/ferrari-hadirkan-portofino-pengganti-california-t" title="Ferrari hadirkan Portofino, pengganti California T" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/08/thumb/20170824fullsizeoutput_a3d.jpeg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/648524/ferrari-hadirkan-portofino-pengganti-california-t" title="Ferrari hadirkan Portofino, pengganti California T">Ferrari hadirkan Portofino, pengganti California T</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/645859/intel-segera-uji-100-unit-mobil-swakemudi" title="Intel segera uji 100 unit mobil swakemudi" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2014/03/thumb/20140311rinspeed.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/645859/intel-segera-uji-100-unit-mobil-swakemudi" title="Intel segera uji 100 unit mobil swakemudi">Intel segera uji 100 unit mobil swakemudi</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/644005/bosch-dan-daimler-demonstrasikan-parkir-swakemudi" title="Bosch dan Daimler demonstrasikan parkir swakemudi" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/08/thumb/20170801Foto_2a.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/644005/bosch-dan-daimler-demonstrasikan-parkir-swakemudi" title="Bosch dan Daimler demonstrasikan parkir swakemudi">Bosch dan Daimler demonstrasikan parkir swakemudi</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/632484/lomba-pengembangan-mobil-otonom-diikuti-satu-peserta-lagi" title="&quot;Lomba&quot; pengembangan mobil otonom diikuti satu peserta lagi" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/05/thumb/20170531Baidu_headquarters.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/632484/lomba-pengembangan-mobil-otonom-diikuti-satu-peserta-lagi" title="&quot;Lomba&quot; pengembangan mobil otonom diikuti satu peserta lagi">"Lomba" pengembangan mobil otonom diikuti satu peserta lagi</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/631764/audi-luncurkan-mobil-swakemudi-2021" title="Audi luncurkan mobil swakemudi 2021" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2016/06/thumb/20160601PicsArt_06-01-10.56.52.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/631764/audi-luncurkan-mobil-swakemudi-2021" title="Audi luncurkan mobil swakemudi 2021">Audi luncurkan mobil swakemudi 2021</a>
								</div>
								<div class="cl"></div>
							</div>					<div class="cl"></div>
					
				</div>
			</div>
			<div id="stickyalias" style="display: none;"></div>
		</div>
		
		
		
		<div class="rightbox" id="layarkanan">
			<div></div>
			<div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/prototype" title="Prototype">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Prototype</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/657660/mazda-pamerkan-dua-mobil-konsep-di-tokyo-motor-show-2017" title="Mazda pamerkan dua mobil konsep di Tokyo Motor Show 2017" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/10/small/20171010mobil_konsep_mazda.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/657660/mazda-pamerkan-dua-mobil-konsep-di-tokyo-motor-show-2017" title="Mazda pamerkan dua mobil konsep di Tokyo Motor Show 2017">Mazda pamerkan dua mobil konsep di Tokyo Motor Show 2017</a>
					</div>
				</div>
				<div class="desimg">Mazda Motor Corporation akan memamerkan dua mobil konsep pada ajang pameran otomotif, Tokyo Motor Show 2017, yang digelar di Tokyo Big Sight, Jepang, 28 ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/657660/mazda-pamerkan-dua-mobil-konsep-di-tokyo-motor-show-2017" title="Mazda pamerkan dua mobil konsep di Tokyo Motor Show 2017" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/656891/ini-toyota-crown-yang-dirancang-ulang-dari-nol" title="Ini Toyota Crown yang dirancang ulang dari nol" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/10/thumb/20171006toyota-crown-concept.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/656891/ini-toyota-crown-yang-dirancang-ulang-dari-nol" title="Ini Toyota Crown yang dirancang ulang dari nol">Ini Toyota Crown yang dirancang ulang dari nol</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/656779/boeing-dukung-zunum-aero-kembangkan-pesawat-komuter-hibrida-listrik" title="Boeing dukung Zunum Aero kembangkan pesawat komuter hibrida-listrik" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/03/thumb/20170308boeing.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/656779/boeing-dukung-zunum-aero-kembangkan-pesawat-komuter-hibrida-listrik" title="Boeing dukung Zunum Aero kembangkan pesawat komuter hibrida-listrik">Boeing dukung Zunum Aero kembangkan pesawat komuter hibrida-listrik</a>
					</div>
					<div class="cl"></div>
				</div></div></div><div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/aksesoris" title="Aksesoris">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Aksesoris</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/656449/michelin-fokus-pengenalan-produk-di-pasar-indonesia" title="Michelin fokus pengenalan produk di pasar Indonesia" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/01/small/20170114IMG_5153.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/656449/michelin-fokus-pengenalan-produk-di-pasar-indonesia" title="Michelin fokus pengenalan produk di pasar Indonesia">Michelin fokus pengenalan produk di pasar Indonesia</a>
					</div>
				</div>
				<div class="desimg">Produsen ban asal Prancis, Michelin, masih fokus untuk memperkenalkan dan membangun brand mereka kepada calon konsumen di Indonesia, kendati sudah masuk pasar ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/656449/michelin-fokus-pengenalan-produk-di-pasar-indonesia" title="Michelin fokus pengenalan produk di pasar Indonesia" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/651998/bridgestone-dueler-hl-33-jadi-ban-resmi-all-new-honda-cr-v" title="Bridgestone Dueler H/L 33 jadi ban resmi All New Honda CR-V" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/09/thumb/20170911dueler.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/651998/bridgestone-dueler-hl-33-jadi-ban-resmi-all-new-honda-cr-v" title="Bridgestone Dueler H/L 33 jadi ban resmi All New Honda CR-V">Bridgestone Dueler H/L 33 jadi ban resmi All New Honda CR-V</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/651055/liqui-moly-gandeng-shopdrive-pasarkan-oli-jerman-di-indonesia" title="Liqui Moly gandeng Shop&amp;Drive pasarkan oli Jerman di Indonesia" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/09/thumb/20170906Molygen_5W30_-_Foto_2.jpeg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/651055/liqui-moly-gandeng-shopdrive-pasarkan-oli-jerman-di-indonesia" title="Liqui Moly gandeng Shop&amp;Drive pasarkan oli Jerman di Indonesia">Liqui Moly gandeng Shop&Drive pasarkan oli Jerman di Indonesia</a>
					</div>
					<div class="cl"></div>
				</div></div></div><div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/serba-serbi" title="Serba-Serbi">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Serba-Serbi</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/657946/ekspor-meningkat-tmmin-kembali-raih-primaniyarta-award" title="Ekspor meningkat, TMMIN kembali raih Primaniyarta Award" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/10/small/20171011F30F540B-DAF1-447E-B928-94D2A8CA9CF0.jpeg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/657946/ekspor-meningkat-tmmin-kembali-raih-primaniyarta-award" title="Ekspor meningkat, TMMIN kembali raih Primaniyarta Award">Ekspor meningkat, TMMIN kembali raih Primaniyarta Award</a>
					</div>
				</div>
				<div class="desimg">PT Toyota Motor Manufacturing Indonesia (TMMIN) untuk kedelapan kalinya memenangkan penghargaan Primaniyarta Award 2017 di kategori Eksportir Berkinerja dari ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/657946/ekspor-meningkat-tmmin-kembali-raih-primaniyarta-award" title="Ekspor meningkat, TMMIN kembali raih Primaniyarta Award" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/657928/mobil-berotot-jadi-tema-diecast-expo-2017" title="&quot;Mobil berotot&quot; jadi tema Diecast Expo 2017" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2015/10/thumb/20151021IMG_4156.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/657928/mobil-berotot-jadi-tema-diecast-expo-2017" title="&quot;Mobil berotot&quot; jadi tema Diecast Expo 2017">"Mobil berotot" jadi tema Diecast Expo 2017</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/657720/bmw-punya-dua-model-mobil-anti-peluru" title="BMW punya dua model mobil anti peluru" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2015/06/thumb/20150625image_3.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/657720/bmw-punya-dua-model-mobil-anti-peluru" title="BMW punya dua model mobil anti peluru">BMW punya dua model mobil anti peluru</a>
					</div>
					<div class="cl"></div>
				</div></div></div><div class="mt10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/24/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="5048708874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/go-green" title="Go-Green">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Go-Green</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/657036/tesla-tunda-peluncuran-truk-listrik" title="Tesla tunda peluncuran truk listrik" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/10/small/20171007tesla.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/657036/tesla-tunda-peluncuran-truk-listrik" title="Tesla tunda peluncuran truk listrik">Tesla tunda peluncuran truk listrik</a>
					</div>
				</div>
				<div class="desimg">Produsen mobil listrik Tesla mengumumkan telah menunda rencana peluncuran truk listrik, Tesla Semi, dan mengalihkan sumber daya mereka untuk menggenjot ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/657036/tesla-tunda-peluncuran-truk-listrik" title="Tesla tunda peluncuran truk listrik" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/656240/general-motors-luncurkan-20-mobil-listrik-pada-2023" title="General Motors luncurkan 20 mobil listrik pada 2023" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2015/01/thumb/20150116bolt4.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/656240/general-motors-luncurkan-20-mobil-listrik-pada-2023" title="General Motors luncurkan 20 mobil listrik pada 2023">General Motors luncurkan 20 mobil listrik pada 2023</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/655618/pemerintah-india-akan-beli-10000-mobil-listrik-dari-tata-motors" title="Pemerintah India akan beli 10.000 mobil listrik dari Tata Motors" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/05/thumb/20170529Tata_Xenon_HD_7.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/655618/pemerintah-india-akan-beli-10000-mobil-listrik-dari-tata-motors" title="Pemerintah India akan beli 10.000 mobil listrik dari Tata Motors">Pemerintah India akan beli 10.000 mobil listrik dari Tata Motors</a>
					</div>
					<div class="cl"></div>
				</div></div></div><div id="fixedkanan" class="rightbox"><div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/auto-finance" title="Auto Finance">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Auto Finance</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/657987/garda-oto-digital-layanan-dengan-berbagai-kemudahan" title="Garda Oto Digital layanan dengan berbagai kemudahan" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/10/small/20171011gardaoto.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/657987/garda-oto-digital-layanan-dengan-berbagai-kemudahan" title="Garda Oto Digital layanan dengan berbagai kemudahan">Garda Oto Digital layanan dengan berbagai kemudahan</a>
					</div>
				</div>
				<div class="desimg">Asuransi Astra meluncurkan layanan baru bernama Garda Oto Digital, layanan asuransi kendaraan bermotor yang bisa dibeli secara online.&nbsp;Peluncuran Garda ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/657987/garda-oto-digital-layanan-dengan-berbagai-kemudahan" title="Garda Oto Digital layanan dengan berbagai kemudahan" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/657708/bmw-rakitan-lokal-mendominasi-80-persen-penjualan-di-indonesia" title="BMW rakitan lokal mendominasi 80 persen penjualan di Indonesia" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/04/thumb/20170428IMG20170427151835.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/657708/bmw-rakitan-lokal-mendominasi-80-persen-penjualan-di-indonesia" title="BMW rakitan lokal mendominasi 80 persen penjualan di Indonesia">BMW rakitan lokal mendominasi 80 persen penjualan di Indonesia</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/656882/penjualan-mobil-baru-di-inggris-turun-drastis-akibat-ketidakpastian-brexit" title="Penjualan mobil baru di Inggris turun drastis akibat ketidakpastian Brexit" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2016/06/thumb/20160625Brexit.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/656882/penjualan-mobil-baru-di-inggris-turun-drastis-akibat-ketidakpastian-brexit" title="Penjualan mobil baru di Inggris turun drastis akibat ketidakpastian Brexit">Penjualan mobil baru di Inggris turun drastis akibat ketidakpastian Brexit</a>
					</div>
					<div class="cl"></div>
				</div></div></div></div>			
		</div>
		
		<div class="cl"></div>
	</div>
 
<div class="linefooter">
			<div class="fotter">
				<div class="sanserif">
					<div class="logofooter fl tac">
					<a href="http://www.antaranews.com" title="Berita Terkini" target="_blank">
					<img src="https://otomotif.antaranews.com/img/footer_logo2.png" /></a>
					www.antaranews.com <br />
					Copyright &copy; 2017					</div>
					<div class="box165 fl">
						<ul class="lifooter">
							<li><a href="http://www.antaranews.com/top-news" title="Berita Top News" target="_blank">Top News</a></li>
							<li><a href="http://www.antaranews.com/nasional" title="Berita Nasional" target="_blank">Nasional</a></li>
							<li><a href="http://www.antaranews.com/internasional" title="Berita Internasional" target="_blank">Internasional</a></li>
							<li><a href="http://www.antaranews.com/ekonomi" title="Berita Ekonomi" target="_blank">Ekonomi</a></li>
							<li><a href="http://www.antaranews.com/olahraga" title="Berita Olahraga" target="_blank">Olahraga</a></li>
							<li><a href="http://www.antaranews.com/hiburan" title="Berita Hiburan" target="_blank">Hiburan</a></li>
							<li><a href="http://www.antaranews.com/teknologi" title="Berita Teknologi" target="_blank">Teknologi</a></li>
						</ul>
					</div>
					<div class="box165 fl">
						<ul class="lifooter">
								<li><a href="http://www.antaranews.com/internasional" title="Berita Warta Bumi" target="_blank">Warta Bumi</a></li>
								<li><a href="http://www.antaranews.com/internasional" title="Berita Artikel" target="_blank">Artikel</a></li>
								<li><a href="https://otomotif.antaranews.com" title="Berita Otomotif">Otomotif</a></li>
								<li><a href="http://www.antaranews.com/foto" title="Galeri Foto" target="_blank">Foto</a></li>
								<li><a href="http://www.antaranews.com/video" title="ANTARA TV" target="_blank">TV</a></li>
								<li><a href="http://www.antaranews.com/rilis-pers" title="Rilis Pers" target="_blank">Rilis Pers</a></li>
								<li><a href="http://forum.antaranews.com" title="Forum Pembaca" target="_blank">Forum Pembaca</a></li>
							</ul>
					</div>
					<div class="box165 fl">
						<ul class="lifooter">
								<li><a href="https://otomotif.antaranews.com/umum" title="Umum">Umum</a></li><li><a href="https://otomotif.antaranews.com/go-green" title="Go-Green">Go-Green</a></li><li><a href="https://otomotif.antaranews.com/prototype" title="Prototype">Prototype</a></li><li><a href="https://otomotif.antaranews.com/serba-serbi" title="Serba-Serbi">Serba-Serbi</a></li><li><a href="https://otomotif.antaranews.com/aksesoris" title="Aksesoris">Aksesoris</a></li><li><a href="https://otomotif.antaranews.com/auto-finance" title="Auto Finance">Auto Finance</a></li>								<li><a href="https://otomotif.antaranews.com/foto" title="Galeri Foto Otomotif">Galeri Foto</a></li>
								<li><a href="https://otomotif.antaranews.com/video" title="Video otomotif">Video</a></li>
								<li><a href="https://otomotif.antaranews.com/rss" target="_blank">RSS Otomotif</a></li>
							</ul>
					</div>
					
					<div class="box165 fl">
						<ul class="lifooter">
								<li><a href="http://www.antaranews.com/ketentuan-penggunaan" target="_blank">Ketentuan Penggunaan</a></li>
								<li><a href="http://www.antaranews.com/about-us" target="_blank">Tentang Kami</a></li>
								<li><a href="http://www.antaranews.com/network" target="_blank">Jaringan</a></li>
								<li><a href="http://www.antaranews.com/pedoman-dewan-pers" target="_blank">Pedoman</a></li>
								<li><a href="https://www.twitter.com/antaranews" target="_blank" rel="nofollow">Twitter</a></li>
								<li><a href="http://www.facebook.com/antaranewsdotcom" target="_blank" rel="nofollow">Facebook</a></li>
								<li><a href="http://www.antaranews.com/rss" target="_blank">RSS Antaranews</a></li>
						</ul>
					</div>
					
					
					<div class="fr">
						<div class="tac mt10 ml20">
							<span class="font15">Sosial Media</span>
							<div class="mt15">
							<div class="fl mr5"><a href="http://www.facebook.com/antaranewsdotcom" target="_blank" rel="nofollow"><img src="https://otomotif.antaranews.com/img/fb3.png" width="25" height="25" /></a></div>
							<div class="fl mr5"><a href="https://www.twitter.com/antaranews" target="_blank" rel="nofollow"><img src="https://otomotif.antaranews.com/img/tw3.png" width="25" height="25" /></a></div>
							<div class="fl mr5"><a href="#" target="_blank" rel="nofollow"><img src="https://otomotif.antaranews.com/img/gplus3.png" width="25" height="25" /></a></div>
							<div class="fl mr5"><a href="http://www.antaranews.com/rss"><img src="https://otomotif.antaranews.com/img/rs3.png" width="25" height="25" /></a></div>
							<div class="cl"></div>
							</div>
						</div>
					</div>
					<div class="cl"></div>
				</div>
			</div>
		</div>
	</body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5465913-12', 'auto');
  ga('send', 'pageview');

</script><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"M1FNo1IWhe10N8", domain:"antaranews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=M1FNo1IWhe10N8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</html>
