<!doctype html>
<html lang="id">
	<head>
		<meta charset="UTF-8">
		<title>Nissan LEAF segera produksi di Inggris-AS - Otomotif ANTARA News</title>
		<meta name="keywords" content="nissan leaf, kendaraan listrik, berita otomotif, otomotif antaranews" />
		<meta name="description" content="Pabrikan otomotif Jepang, Nissan Motor Co, berencana untuk mendiasporakan titik produksi mobil listrik andalan mereka, Nissan LEAF, dengan memproduksinya di fasilitas pabrik di ..." />
		<meta name="copyright" content="Antara News Agency" />
		
<link rel="image_src" href="https://img.antaranews.com/new/2017/09/ori/20170906Desain_ciri_khas_Nissan_dengan_V-motion_di_bagian_depan.jpg" />
<meta property="fb:admins" content="catur.ujianto"/>
<meta property="fb:app_id" content="558190404243031"/>
<meta property="og:title" content="Nissan LEAF segera produksi di Inggris-AS - Otomotif ANTARA News" />
<meta property="og:description" content="Pabrikan otomotif Jepang, Nissan Motor Co, berencana untuk mendiasporakan titik produksi mobil listrik andalan mereka, Nissan LEAF, dengan memproduksinya di fasilitas pabrik di ..." />
<meta property="og:image" content="https://img.antaranews.com/new/2017/09/ori/20170906Desain_ciri_khas_Nissan_dengan_V-motion_di_bagian_depan.jpg"/>

<link rel="dns-prefetch" href="twitter.com">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@antaranews" />
<meta name="twitter:creator" content="@antaranews">
<meta name="twitter:title" content="Nissan LEAF segera produksi di Inggris-AS - Otomotif ANTARA News" />
<meta name="twitter:description" content="Pabrikan otomotif Jepang, Nissan Motor Co, berencana untuk mendiasporakan titik produksi mobil listrik andalan mereka, Nissan LEAF, dengan memproduksinya di fasilitas pabrik di ..." />
<meta name="twitter:image" content="https://img.antaranews.com/new/2017/09/ori/20170906Desain_ciri_khas_Nissan_dengan_V-motion_di_bagian_depan.jpg" />
		<link rel="shortcut icon" href="https://otomotif.antaranews.com/img/favicon.ico" />
		<link rel="stylesheet" href="https://otomotif.antaranews.com/css/reset.css" type="text/css" />
		<link rel="stylesheet" href="https://otomotif.antaranews.com/css/style.css" type="text/css" />
		<link rel="stylesheet" href="https://otomotif.antaranews.com/css/nivo-slider.css" type="text/css" media="screen" />
		<script type="text/javascript" src="https://otomotif.antaranews.com/js/jquery-1.10.2.min.js"></script>
		<script type="text/javascript" src="https://otomotif.antaranews.com/js/jquery-migrate-1.0.0.js"></script>
	</head>
	<body>
	<div class="boxtop">
		<div class="hdtop">
			<div class="logotop"><a href="https://otomotif.antaranews.com" title="ANTARA News Otomotif" />
				<img src="https://otomotif.antaranews.com/img/antaranews.oto4.com.png" /></a></div>
			<div class="menutop">
	<div class="smaltop">
		<span><a href="http://www.antaranews.com" target="_blank" title="Berita Terkini">ANTARA News</a></span>
		<span><a href="https://otomotif.antaranews.com/terkini" title="Otomotif Terkini">Otomotif Terkini</a></span>
		<span><a href="https://otomotif.antaranews.com/top-news" title="Otomotif Top News">Otomotif Top News</a></span>
		<span><a href="http://www.antaranews.com/ketentuan-penggunaan" target="_blank" title="Ketentuan Penggunaan">Ketentuan Penggunaan</a></span>
		<div class="fr">
			<form action="https://otomotif.antaranews.com/search" class="searchform" method="get">
				<input class="srcfield" id="q" name="q" onblur='if (this.value == "") {this.value = "Search ...";}' onfocus='if (this.value == "Search ...") {this.value = ""}' value="Search ..." type="text">
			</form>
		</div>
		<div class="cl"></div>
	</div>
	<ul id="topnav">
		<li><a href="https://otomotif.antaranews.com" title="ANTARA News Home">HOME</a></li>
		<li><a href="https://otomotif.antaranews.com/umum" title="Umum">UMUM</a></li><li class="active"><a href="https://otomotif.antaranews.com/go-green" title="Go-Green">GO-GREEN</a></li><li><a href="https://otomotif.antaranews.com/prototype" title="Prototype">PROTOTYPE</a></li><li><a href="https://otomotif.antaranews.com/serba-serbi" title="Serba-Serbi">SERBA-SERBI</a></li><li><a href="https://otomotif.antaranews.com/aksesoris" title="Aksesoris">AKSESORIS</a></li><li><a href="https://otomotif.antaranews.com/auto-finance" title="Auto Finance">AUTO FINANCE</a></li>		<li><a href="https://otomotif.antaranews.com/foto" title="Galeri Foto Otomotif">GALERI FOTO</a></li>
		<li><a href="https://otomotif.antaranews.com/video" title="Video otomotif">VIDEO</a></li>
	</ul>
	<div class="cl"></div>
</div>		</div>
	</div>
	<div class="ad728"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90, created 10/10/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="4088310162"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
	<div class="mainbox">
		<div class="fl box630" id="layarkiri">
			<div class="box600 white" style="padding:15px 15px 15px 15px">
				<div class="sanserif">
					<h1 class="title">Nissan LEAF segera produksi di Inggris-AS</h1>
				</div>
				<div class="date mt10 mb10">Kamis, 7 September 2017 15:23 WIB | 364 Views</div>
				<div class="byline">Pewarta: Gilang Galiartha</div>				<div class="pt10"><img src="https://img.antaranews.com/new/2017/09/ori/20170906Desain_ciri_khas_Nissan_dengan_V-motion_di_bagian_depan.jpg" width="600" height="400" alt="Nissan LEAF segera produksi di Inggris-AS" /></div>
					<div id="caption_news">New Nissan Leaf tampak depan. (ANTARA News/HO)</div>				<div id="content_news">
					<div>Jakarta (ANTARA News) - Pabrikan otomotif Jepang, Nissan Motor Co, berencana untuk mendiasporakan titik produksi mobil listrik andalan mereka, Nissan LEAF, dengan memproduksinya di fasilitas pabrik di Smyrna, Amerika Serikat dan Sunderland, Inggris, selambat-lambatnya pada pengujung tahun 2017.</div><div><br></div><div>Dua fasilitas produksi itu menjadi tambahan titik produksi Nissan LEAF generasi terbaru yang selama ini diproduksi di Pabrik Oppama, Jepang, demikian dalam keterangan pers yang diterima di Jakarta, Kamis.</div><div><br></div><div>"Kami bangga bisa melanjutkan produksi Nissan di tiga fasilitas pabrik secara global," kaa Wakil Presiden Nissan Motor Co bagian Manajemen Manufaktur dan Jaringan Pasokan, Fumiaki Matsumoto.</div><div><br></div><div>"Nissan LEAF merupakan ikon dari Nissan Intelligent Mobility yang memiliki beragam teknologi unggul. Para pekerja Nissan di Oppama, Smyrna dan Sunderland sangat bersemangat untuk melanjutkan produksi mobil listrik terpopuler di dunia ini," ujarnya menambahkan.</div><div><br></div><div>Nissan sebelumnya mengenalkan pembaruan Nissan LEAF yang memiliki fitur jarak tempuh lebih panjang, teknologi lebih unggul dan desain yang lebih dinamis.</div><div><br></div><div>Nissan LEAF baru akan mulai dijual pada 2 Oktober 2017 di Jepang dan menyusul dalam bulan-bulan berikutnya di Amerika Serikat, Kanada dan Eropa.</div><p class="mt10">Editor: Monalisa</p><p class="date">COPYRIGHT &copy; 2017</p>				</div>
				
				<div class="tac mt15"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="7838197861"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				
				<div class="sharebox">
					<!-- AddThis Button BEGIN -->
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a class="addthis_button_tweet"></a>
					<a class="addthis_counter addthis_pill_style"></a>
					</div>
					<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>

					<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0d97c92efa13e4"></script>
					<!-- AddThis Button END -->
					<div class="cl"></div>
				</div>				
				
			</div>
			
		<script>
		$(function(){
			// Check the initial Poistion of the Sticky Header
				var stickyHeaderTop = $('#stickyheader').offset().top;
				var stickyfixedkanan = $('#fixedkanan').offset().top;
				var layarkiri = $("#layarkiri").height();
				var layarkanan = $("#layarkanan").height();
				
				$(window).scroll(function(){
						 
					   if(layarkiri < layarkanan){
						   if( $(window).scrollTop() > stickyHeaderTop ) {
									$('#stickyheader').css({position: 'fixed', top: '0px'});
									$('#stickyalias').css('display', 'block');
							} else {
									$('#stickyheader').css({position: 'static', top: '0px'});
									$('#stickyalias').css('display', 'none');
							}
						}else{
							if( $(window).scrollTop() > stickyfixedkanan ) {
									$('#fixedkanan').css({position: 'fixed', top: '0px'});
									
							} else {
									$('#fixedkanan').css({position: 'static', top: '0px'});
									
							}
						}
						
				});
		  });
		</script>
			<div id="stickyheader" class="box630">
				<div class="pt15 white pr10 pl10">				
					<div class="sanserif hdtitel pb10">
							<span class="siku">&raquo;</span>
							<span class="nametitle">Berita Terkait</span>
							<div class="cl"></div>
						</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/651065/spesifikasi-new-nissan-leaf" title="Spesifikasi New Nissan Leaf" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/09/thumb/20170906Desain_ciri_khas_Nissan_dengan_V-motion_di_bagian_depan.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/651065/spesifikasi-new-nissan-leaf" title="Spesifikasi New Nissan Leaf">Spesifikasi New Nissan Leaf</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/650995/nissan-luncurkan-leaf-generasi-kedua-harga-rp3867-juta" title="Nissan luncurkan Leaf generasi kedua, harga Rp386,7 juta" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/09/thumb/20170906leaf.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/650995/nissan-luncurkan-leaf-generasi-kedua-harga-rp3867-juta" title="Nissan luncurkan Leaf generasi kedua, harga Rp386,7 juta">Nissan luncurkan Leaf generasi kedua, harga Rp386,7 juta</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/649544/renault-nissan-rangkul-dongfeng-kembangkan-mobil-listrik-di-china" title="Renault-Nissan rangkul Dongfeng kembangkan mobil listrik di China" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/08/thumb/20170829Untitled-1.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/649544/renault-nissan-rangkul-dongfeng-kembangkan-mobil-listrik-di-china" title="Renault-Nissan rangkul Dongfeng kembangkan mobil listrik di China">Renault-Nissan rangkul Dongfeng kembangkan mobil listrik di China</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/648333/new-nissan-leaf-unjuk-diri-bulan-depan" title="New Nissan Leaf unjuk diri bulan depan" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/08/thumb/20170823fullsizeoutput_1c1.jpeg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/648333/new-nissan-leaf-unjuk-diri-bulan-depan" title="New Nissan Leaf unjuk diri bulan depan">New Nissan Leaf unjuk diri bulan depan</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/639115/honda-dan-hitachi-kerja-sama-bikin-motor-kendaraan-listrik" title="Honda dan Hitachi kerja sama bikin motor kendaraan listrik" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/06/thumb/20170605Honda_Logo.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/639115/honda-dan-hitachi-kerja-sama-bikin-motor-kendaraan-listrik" title="Honda dan Hitachi kerja sama bikin motor kendaraan listrik">Honda dan Hitachi kerja sama bikin motor kendaraan listrik</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/615256/norwegia-hanya-akan-jual-mobil-listrik-pada-2025" title="Norwegia hanya akan jual mobil listrik pada 2025" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/01/thumb/20170104electriccar.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/615256/norwegia-hanya-akan-jual-mobil-listrik-pada-2025" title="Norwegia hanya akan jual mobil listrik pada 2025">Norwegia hanya akan jual mobil listrik pada 2025</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/607588/pimpin-pasar-mobil-listrik-renault-nissan-tingkatkan-investasi" title="Pimpin pasar mobil listrik, Renault-Nissan tingkatkan investasi" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/01/thumb/20170119nissan_leaf.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/607588/pimpin-pasar-mobil-listrik-renault-nissan-tingkatkan-investasi" title="Pimpin pasar mobil listrik, Renault-Nissan tingkatkan investasi">Pimpin pasar mobil listrik, Renault-Nissan tingkatkan investasi</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/588171/mitsubishi-kenalkan-aplikasi-stasiun-pengisian-daya-mobil-listrik" title="Mitsubishi kenalkan aplikasi stasiun pengisian daya mobil listrik" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2016/10/thumb/20161003aplikasi-mitsubishi.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/588171/mitsubishi-kenalkan-aplikasi-stasiun-pengisian-daya-mobil-listrik" title="Mitsubishi kenalkan aplikasi stasiun pengisian daya mobil listrik">Mitsubishi kenalkan aplikasi stasiun pengisian daya mobil listrik</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/587706/bmw-akan-tawarkan-bmw-x3-listrik" title="BMW akan tawarkan BMW X3 listrik" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2015/09/thumb/20150915bmw-i3-lapd-images-06-750x535.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/587706/bmw-akan-tawarkan-bmw-x3-listrik" title="BMW akan tawarkan BMW X3 listrik">BMW akan tawarkan BMW X3 listrik</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/515197/sedan-mirai-di-giias-bukti-pencapaian-teknologi-toyota" title="Sedan Mirai di GIIAS bukti pencapaian teknologi Toyota" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2015/08/thumb/20150820Toyota-Mirei.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/515197/sedan-mirai-di-giias-bukti-pencapaian-teknologi-toyota" title="Sedan Mirai di GIIAS bukti pencapaian teknologi Toyota">Sedan Mirai di GIIAS bukti pencapaian teknologi Toyota</a>
								</div>
								<div class="cl"></div>
							</div>					<div class="cl"></div>
					
				</div>
			</div>
			<div id="stickyalias" style="display: none;"></div>
		</div>
		
		
		
		<div class="rightbox" id="layarkanan">
			<div></div>
			<div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/prototype" title="Prototype">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Prototype</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/650258/honda-akan-hadirkan-cr-v-hybrid-di-frankfurt-auto-show" title="Honda akan hadirkan CR-V Hybrid di Frankfurt auto show" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/09/small/20170902fullsizeoutput_a43.jpeg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/650258/honda-akan-hadirkan-cr-v-hybrid-di-frankfurt-auto-show" title="Honda akan hadirkan CR-V Hybrid di Frankfurt auto show">Honda akan hadirkan CR-V Hybrid di Frankfurt auto show</a>
					</div>
				</div>
				<div class="desimg">Honda mengungkap bocoran dua kendaraan listrik yang akan ditampilkan di ajang Frankfurt auto show bulan depan yaitu mobil konsep listrik dan prototipe CR-V ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/650258/honda-akan-hadirkan-cr-v-hybrid-di-frankfurt-auto-show" title="Honda akan hadirkan CR-V Hybrid di Frankfurt auto show" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/649952/angkutan-perdesaan-kemenperin-lalui-sejumlah-pengujian" title="Angkutan perdesaan Kemenperin lalui sejumlah pengujian" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/08/thumb/201708311.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/649952/angkutan-perdesaan-kemenperin-lalui-sejumlah-pengujian" title="Angkutan perdesaan Kemenperin lalui sejumlah pengujian">Angkutan perdesaan Kemenperin lalui sejumlah pengujian</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/649529/mobil-listrik-bmw-i3s-terbaru-lebih-bertenaga" title="Mobil listrik BMW i3s terbaru lebih bertenaga" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/08/thumb/20170829P90273473_highRes_the-new-bmw-i3-08-20.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/649529/mobil-listrik-bmw-i3s-terbaru-lebih-bertenaga" title="Mobil listrik BMW i3s terbaru lebih bertenaga">Mobil listrik BMW i3s terbaru lebih bertenaga</a>
					</div>
					<div class="cl"></div>
				</div></div></div><div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/aksesoris" title="Aksesoris">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Aksesoris</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/651055/liqui-moly-gandeng-shopdrive-pasarkan-oli-jerman-di-indonesia" title="Liqui Moly gandeng Shop&amp;Drive pasarkan oli Jerman di Indonesia" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/09/small/20170906Molygen_5W30_-_Foto_2.jpeg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/651055/liqui-moly-gandeng-shopdrive-pasarkan-oli-jerman-di-indonesia" title="Liqui Moly gandeng Shop&amp;Drive pasarkan oli Jerman di Indonesia">Liqui Moly gandeng Shop&Drive pasarkan oli Jerman di Indonesia</a>
					</div>
				</div>
				<div class="desimg">Produsen oli asal Jerman, Liqui Moly, menggandeng Shop&amp;Drive guna memasarkan produk pelumas eksklusif Molygen New Generation 5W30 yang menawarkan kualitas ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/651055/liqui-moly-gandeng-shopdrive-pasarkan-oli-jerman-di-indonesia" title="Liqui Moly gandeng Shop&amp;Drive pasarkan oli Jerman di Indonesia" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/649850/bridgestone-emsa-jadi-ban-resmi-ud-trucks-quester" title="Bridgestone EMSA jadi ban resmi UD Trucks Quester" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/08/thumb/20170830jpe.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/649850/bridgestone-emsa-jadi-ban-resmi-ud-trucks-quester" title="Bridgestone EMSA jadi ban resmi UD Trucks Quester">Bridgestone EMSA jadi ban resmi UD Trucks Quester</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/648464/bridgestone-dueler-ht-684-jadi-ban-resmi-new-pajero-sport" title="Bridgestone Dueler H/T 684 jadi ban resmi New Pajero Sport" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/08/thumb/20170823dueller.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/648464/bridgestone-dueler-ht-684-jadi-ban-resmi-new-pajero-sport" title="Bridgestone Dueler H/T 684 jadi ban resmi New Pajero Sport">Bridgestone Dueler H/T 684 jadi ban resmi New Pajero Sport</a>
					</div>
					<div class="cl"></div>
				</div></div></div><div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/auto-finance" title="Auto Finance">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Auto Finance</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/650033/pembiayaan-kendaraan-murah-lebih-berisiko-kredit-macet" title="Pembiayaan kendaraan murah lebih berisiko kredit macet" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2013/09/small/20130920penjualan-mobil1.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/650033/pembiayaan-kendaraan-murah-lebih-berisiko-kredit-macet" title="Pembiayaan kendaraan murah lebih berisiko kredit macet">Pembiayaan kendaraan murah lebih berisiko kredit macet</a>
					</div>
				</div>
				<div class="desimg">&nbsp; Direktur Utama Adira Finance Hafid Hadeli mengungkapkan risiko kredit macet atau non performing loan (NPL) banyak terjadi di segmen kendaraan murah atau ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/650033/pembiayaan-kendaraan-murah-lebih-berisiko-kredit-macet" title="Pembiayaan kendaraan murah lebih berisiko kredit macet" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/650019/alasan-mengapa-kredit-mobil-dan-motor-bekas-tetap-diminati" title="Alasan mengapa kredit mobil dan motor bekas tetap diminati" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/06/thumb/20170615mobilbekas.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/650019/alasan-mengapa-kredit-mobil-dan-motor-bekas-tetap-diminati" title="Alasan mengapa kredit mobil dan motor bekas tetap diminati">Alasan mengapa kredit mobil dan motor bekas tetap diminati</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/649980/adira-finance-sentuh-15-juta-nasabah-selama-27-tahun-beroperasi" title="Adira Finance sentuh 15 juta nasabah selama 27 tahun beroperasi" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/08/thumb/20170831IMG20170831135903.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/649980/adira-finance-sentuh-15-juta-nasabah-selama-27-tahun-beroperasi" title="Adira Finance sentuh 15 juta nasabah selama 27 tahun beroperasi">Adira Finance sentuh 15 juta nasabah selama 27 tahun beroperasi</a>
					</div>
					<div class="cl"></div>
				</div></div></div><div class="mt10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/24/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="5048708874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/umum" title="Umum">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Umum</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/651171/daftarkan-ferrari-dengan-alamat-palsu-jaksa-meksiko-dikecam" title="Daftarkan Ferrari dengan alamat palsu, Jaksa Meksiko dikecam" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2014/02/small/20140205IMG04251-20140205-1313.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/651171/daftarkan-ferrari-dengan-alamat-palsu-jaksa-meksiko-dikecam" title="Daftarkan Ferrari dengan alamat palsu, Jaksa Meksiko dikecam">Daftarkan Ferrari dengan alamat palsu, Jaksa Meksiko dikecam</a>
					</div>
				</div>
				<div class="desimg">Jaksa Agung Meksiko, Raul Cervantes, menjadi sorotan setelah organisasi non-pemerintah antikorupsi mengungkapkan jaksa itu telah mendaftarkan sebuah Ferrari ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/651171/daftarkan-ferrari-dengan-alamat-palsu-jaksa-meksiko-dikecam" title="Daftarkan Ferrari dengan alamat palsu, Jaksa Meksiko dikecam" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/651158/produsen-royal-enfield-bersiap-ambil-alih-ducati" title="Produsen Royal Enfield bersiap ambil alih Ducati" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/09/thumb/20170907ducati.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/651158/produsen-royal-enfield-bersiap-ambil-alih-ducati" title="Produsen Royal Enfield bersiap ambil alih Ducati">Produsen Royal Enfield bersiap ambil alih Ducati</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/651056/mitsubishi-xpander-meluncur-di-bandung-ini-harganya" title="Mitsubishi Xpander meluncur di Bandung, ini harganya" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/09/thumb/201709065_2.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/651056/mitsubishi-xpander-meluncur-di-bandung-ini-harganya" title="Mitsubishi Xpander meluncur di Bandung, ini harganya">Mitsubishi Xpander meluncur di Bandung, ini harganya</a>
					</div>
					<div class="cl"></div>
				</div></div></div><div id="fixedkanan" class="rightbox"><div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/serba-serbi" title="Serba-Serbi">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Serba-Serbi</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/650989/toyota-kijang-dan-veloz-jelajahi-tiga-negara-sejauh-3000-km" title="Toyota Kijang dan Veloz jelajahi tiga negara sejauh 3.000 Km" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/09/small/20170906TAM_Journey21.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/650989/toyota-kijang-dan-veloz-jelajahi-tiga-negara-sejauh-3000-km" title="Toyota Kijang dan Veloz jelajahi tiga negara sejauh 3.000 Km">Toyota Kijang dan Veloz jelajahi tiga negara sejauh 3.000 Km</a>
					</div>
				</div>
				<div class="desimg">Veloz Community (Velozity) dan Toyota Kijang Club Indonesia (TKCI) yang tergabung di Toyota Owner Club (TOC) menuntaskan perjalanan darat melintasi tiga ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/650989/toyota-kijang-dan-veloz-jelajahi-tiga-negara-sejauh-3000-km" title="Toyota Kijang dan Veloz jelajahi tiga negara sejauh 3.000 Km" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/650690/tanya-jawab-soal-penggerak-roda-depan-fwd-atau-belakang-rwd" title="Tanya-jawab soal penggerak roda depan (FWD) atau belakang (RWD)" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/07/thumb/20170711FullSizeRender_50.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/650690/tanya-jawab-soal-penggerak-roda-depan-fwd-atau-belakang-rwd" title="Tanya-jawab soal penggerak roda depan (FWD) atau belakang (RWD)">Tanya-jawab soal penggerak roda depan (FWD) atau belakang (RWD)</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/649782/lulusan-akademi-toyota-akan-disalurkan-ke-perusahaan-pemasok" title="Lulusan akademi Toyota akan disalurkan ke perusahaan pemasok" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/08/thumb/20170830IMG20170830105438.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/649782/lulusan-akademi-toyota-akan-disalurkan-ke-perusahaan-pemasok" title="Lulusan akademi Toyota akan disalurkan ke perusahaan pemasok">Lulusan akademi Toyota akan disalurkan ke perusahaan pemasok</a>
					</div>
					<div class="cl"></div>
				</div></div></div></div>			
		</div>
		
		<div class="cl"></div>
	</div>
 
<div class="linefooter">
			<div class="fotter">
				<div class="sanserif">
					<div class="logofooter fl tac">
					<a href="http://www.antaranews.com" title="Berita Terkini" target="_blank">
					<img src="https://otomotif.antaranews.com/img/footer_logo2.png" /></a>
					www.antaranews.com <br />
					Copyright &copy; 2017					</div>
					<div class="box165 fl">
						<ul class="lifooter">
							<li><a href="http://www.antaranews.com/top-news" title="Berita Top News" target="_blank">Top News</a></li>
							<li><a href="http://www.antaranews.com/nasional" title="Berita Nasional" target="_blank">Nasional</a></li>
							<li><a href="http://www.antaranews.com/internasional" title="Berita Internasional" target="_blank">Internasional</a></li>
							<li><a href="http://www.antaranews.com/ekonomi" title="Berita Ekonomi" target="_blank">Ekonomi</a></li>
							<li><a href="http://www.antaranews.com/olahraga" title="Berita Olahraga" target="_blank">Olahraga</a></li>
							<li><a href="http://www.antaranews.com/hiburan" title="Berita Hiburan" target="_blank">Hiburan</a></li>
							<li><a href="http://www.antaranews.com/teknologi" title="Berita Teknologi" target="_blank">Teknologi</a></li>
						</ul>
					</div>
					<div class="box165 fl">
						<ul class="lifooter">
								<li><a href="http://www.antaranews.com/internasional" title="Berita Warta Bumi" target="_blank">Warta Bumi</a></li>
								<li><a href="http://www.antaranews.com/internasional" title="Berita Artikel" target="_blank">Artikel</a></li>
								<li><a href="https://otomotif.antaranews.com" title="Berita Otomotif">Otomotif</a></li>
								<li><a href="http://www.antaranews.com/foto" title="Galeri Foto" target="_blank">Foto</a></li>
								<li><a href="http://www.antaranews.com/video" title="ANTARA TV" target="_blank">TV</a></li>
								<li><a href="http://www.antaranews.com/rilis-pers" title="Rilis Pers" target="_blank">Rilis Pers</a></li>
								<li><a href="http://forum.antaranews.com" title="Forum Pembaca" target="_blank">Forum Pembaca</a></li>
							</ul>
					</div>
					<div class="box165 fl">
						<ul class="lifooter">
								<li><a href="https://otomotif.antaranews.com/umum" title="Umum">Umum</a></li><li><a href="https://otomotif.antaranews.com/go-green" title="Go-Green">Go-Green</a></li><li><a href="https://otomotif.antaranews.com/prototype" title="Prototype">Prototype</a></li><li><a href="https://otomotif.antaranews.com/serba-serbi" title="Serba-Serbi">Serba-Serbi</a></li><li><a href="https://otomotif.antaranews.com/aksesoris" title="Aksesoris">Aksesoris</a></li><li><a href="https://otomotif.antaranews.com/auto-finance" title="Auto Finance">Auto Finance</a></li>								<li><a href="https://otomotif.antaranews.com/foto" title="Galeri Foto Otomotif">Galeri Foto</a></li>
								<li><a href="https://otomotif.antaranews.com/video" title="Video otomotif">Video</a></li>
								<li><a href="https://otomotif.antaranews.com/rss" target="_blank">RSS Otomotif</a></li>
							</ul>
					</div>
					
					<div class="box165 fl">
						<ul class="lifooter">
								<li><a href="http://www.antaranews.com/ketentuan-penggunaan" target="_blank">Ketentuan Penggunaan</a></li>
								<li><a href="http://www.antaranews.com/about-us" target="_blank">Tentang Kami</a></li>
								<li><a href="http://www.antaranews.com/network" target="_blank">Jaringan</a></li>
								<li><a href="http://www.antaranews.com/pedoman-dewan-pers" target="_blank">Pedoman</a></li>
								<li><a href="https://www.twitter.com/antaranews" target="_blank" rel="nofollow">Twitter</a></li>
								<li><a href="http://www.facebook.com/antaranewsdotcom" target="_blank" rel="nofollow">Facebook</a></li>
								<li><a href="http://www.antaranews.com/rss" target="_blank">RSS Antaranews</a></li>
						</ul>
					</div>
					
					
					<div class="fr">
						<div class="tac mt10 ml20">
							<span class="font15">Sosial Media</span>
							<div class="mt15">
							<div class="fl mr5"><a href="http://www.facebook.com/antaranewsdotcom" target="_blank" rel="nofollow"><img src="https://otomotif.antaranews.com/img/fb3.png" width="25" height="25" /></a></div>
							<div class="fl mr5"><a href="https://www.twitter.com/antaranews" target="_blank" rel="nofollow"><img src="https://otomotif.antaranews.com/img/tw3.png" width="25" height="25" /></a></div>
							<div class="fl mr5"><a href="#" target="_blank" rel="nofollow"><img src="https://otomotif.antaranews.com/img/gplus3.png" width="25" height="25" /></a></div>
							<div class="fl mr5"><a href="http://www.antaranews.com/rss"><img src="https://otomotif.antaranews.com/img/rs3.png" width="25" height="25" /></a></div>
							<div class="cl"></div>
							</div>
						</div>
					</div>
					<div class="cl"></div>
				</div>
			</div>
		</div>
	</body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5465913-12', 'auto');
  ga('send', 'pageview');

</script><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"M1FNo1IWhe10N8", domain:"antaranews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=M1FNo1IWhe10N8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</html>
