<!doctype html>
<html lang="id">
	<head>
		<meta charset="UTF-8">
		<title>Toyota Indonesia Akademi cetak 32 tenaga bersertifikasi otomotif - Otomotif ANTARA News</title>
		<meta name="keywords" content="Warih Andang Tjahjono, TMMIN, TIA, berita otomotif, otomotif antaranews" />
		<meta name="description" content="Toyota Indonesia Akademi (TIA), sebagai akademi manufaktur otomotif dari PT Toyota Motor Manufacturing Indonesia (TMMIN), meluluskan sebanyak 32 siswa angkatan kedua Diploma 1 ..." />
		<meta name="copyright" content="Antara News Agency" />
		
<link rel="image_src" href="https://img.antaranews.com/new/2017/08/ori/20170830IMG20170830101458.jpg" />
<meta property="fb:admins" content="catur.ujianto"/>
<meta property="fb:app_id" content="558190404243031"/>
<meta property="og:title" content="Toyota Indonesia Akademi cetak 32 tenaga bersertifikasi otomotif - Otomotif ANTARA News" />
<meta property="og:description" content="Toyota Indonesia Akademi (TIA), sebagai akademi manufaktur otomotif dari PT Toyota Motor Manufacturing Indonesia (TMMIN), meluluskan sebanyak 32 siswa angkatan kedua Diploma 1 ..." />
<meta property="og:image" content="https://img.antaranews.com/new/2017/08/ori/20170830IMG20170830101458.jpg"/>

<link rel="dns-prefetch" href="twitter.com">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@antaranews" />
<meta name="twitter:creator" content="@antaranews">
<meta name="twitter:title" content="Toyota Indonesia Akademi cetak 32 tenaga bersertifikasi otomotif - Otomotif ANTARA News" />
<meta name="twitter:description" content="Toyota Indonesia Akademi (TIA), sebagai akademi manufaktur otomotif dari PT Toyota Motor Manufacturing Indonesia (TMMIN), meluluskan sebanyak 32 siswa angkatan kedua Diploma 1 ..." />
<meta name="twitter:image" content="https://img.antaranews.com/new/2017/08/ori/20170830IMG20170830101458.jpg" />
		<link rel="shortcut icon" href="https://otomotif.antaranews.com/img/favicon.ico" />
		<link rel="stylesheet" href="https://otomotif.antaranews.com/css/reset.css" type="text/css" />
		<link rel="stylesheet" href="https://otomotif.antaranews.com/css/style.css" type="text/css" />
		<link rel="stylesheet" href="https://otomotif.antaranews.com/css/nivo-slider.css" type="text/css" media="screen" />
		<script type="text/javascript" src="https://otomotif.antaranews.com/js/jquery-1.10.2.min.js"></script>
		<script type="text/javascript" src="https://otomotif.antaranews.com/js/jquery-migrate-1.0.0.js"></script>
	</head>
	<body>
	<div class="boxtop">
		<div class="hdtop">
			<div class="logotop"><a href="https://otomotif.antaranews.com" title="ANTARA News Otomotif" />
				<img src="https://otomotif.antaranews.com/img/antaranews.oto4.com.png" /></a></div>
			<div class="menutop">
	<div class="smaltop">
		<span><a href="http://www.antaranews.com" target="_blank" title="Berita Terkini">ANTARA News</a></span>
		<span><a href="https://otomotif.antaranews.com/terkini" title="Otomotif Terkini">Otomotif Terkini</a></span>
		<span><a href="https://otomotif.antaranews.com/top-news" title="Otomotif Top News">Otomotif Top News</a></span>
		<span><a href="http://www.antaranews.com/ketentuan-penggunaan" target="_blank" title="Ketentuan Penggunaan">Ketentuan Penggunaan</a></span>
		<div class="fr">
			<form action="https://otomotif.antaranews.com/search" class="searchform" method="get">
				<input class="srcfield" id="q" name="q" onblur='if (this.value == "") {this.value = "Search ...";}' onfocus='if (this.value == "Search ...") {this.value = ""}' value="Search ..." type="text">
			</form>
		</div>
		<div class="cl"></div>
	</div>
	<ul id="topnav">
		<li><a href="https://otomotif.antaranews.com" title="ANTARA News Home">HOME</a></li>
		<li><a href="https://otomotif.antaranews.com/umum" title="Umum">UMUM</a></li><li><a href="https://otomotif.antaranews.com/go-green" title="Go-Green">GO-GREEN</a></li><li><a href="https://otomotif.antaranews.com/prototype" title="Prototype">PROTOTYPE</a></li><li class="active"><a href="https://otomotif.antaranews.com/serba-serbi" title="Serba-Serbi">SERBA-SERBI</a></li><li><a href="https://otomotif.antaranews.com/aksesoris" title="Aksesoris">AKSESORIS</a></li><li><a href="https://otomotif.antaranews.com/auto-finance" title="Auto Finance">AUTO FINANCE</a></li>		<li><a href="https://otomotif.antaranews.com/foto" title="Galeri Foto Otomotif">GALERI FOTO</a></li>
		<li><a href="https://otomotif.antaranews.com/video" title="Video otomotif">VIDEO</a></li>
	</ul>
	<div class="cl"></div>
</div>		</div>
	</div>
	<div class="ad728"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90, created 10/10/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="4088310162"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
	<div class="mainbox">
		<div class="fl box630" id="layarkiri">
			<div class="box600 white" style="padding:15px 15px 15px 15px">
				<div class="sanserif">
					<h1 class="title">Toyota Indonesia Akademi cetak 32 tenaga bersertifikasi otomotif</h1>
				</div>
				<div class="date mt10 mb10">Rabu, 30 Agustus 2017 13:06 WIB | 550 Views</div>
				<div class="byline">Pewarta: Alviansyah P</div>				<div class="pt10"><img src="https://img.antaranews.com/new/2017/08/ori/20170830IMG20170830101458.jpg" width="600" height="400" alt="Toyota Indonesia Akademi cetak 32 tenaga bersertifikasi otomotif" /></div>
					<div id="caption_news">Presiden Direktur PT TMMIN sekaligus Ketua Dewan Pembina Yayasan TIA Warih Andang Tjahjono (tengah) bersama para lulusan Toyota Indonesia Akademi (TIA) angkatan kedua di Karawang, Jawa Barat, Rabu. (ANTARA News/Alviansyah)</div>				<div id="content_news">
					Karawang (ANTARA News) - Toyota Indonesia Akademi (TIA), sebagai akademi manufaktur otomotif dari PT Toyota Motor Manufacturing Indonesia (TMMIN), meluluskan sebanyak 32 siswa angkatan kedua Diploma 1 (D1) jurusan Teknik Pemeliharaan Mesin Otomasi di Karawang, Jawa Barat, Rabu.<br><br>Program ini sebagai perwujudan keinginan Toyota Indonesia untuk mencetak sebanyak 1.000 tenaga ahli bersertifikasi dalam 10 tahun mendatang. <br><br>Kelulusan 32 siswa-siswi itu ditandai dengan pemberian sertifikat dan medali penghargaan oleh Presiden Direktur PT TMMIN sekaligus Ketua Dewan Pembina Yayasan TIA Warih Andang Tjahjono.<br><br>"Saat ini pemerintah sedang gencar-gencarnya melakukan berbagai pengembangan dan investasi di bidang industri, tentunya kondisi ini menuntut keberadaan tenaga terampil yang siap terjun langsung ke dunia kerja," kata Presiden Direktur PT TMMIN Warih Andang Tjahjono di Karawang, Rabu.<br><br>"Kehadiran TIA yang memiliki konsep pendidikan 70 persen praktik dan 30 persen teori menghasilkan SDM dengan keahlian spesifik dan teruji guna mendikung program pemerintah dalam menyediakan tenaga terampil dan bersertifikasi," ujarnya menambahkan.<br><br>Proses pembelajaran di TIA ditujukan untuk memenuhi kesenjangan <i>link and match </i>antara ketersediaan tenaga ahli dan kebutuhan industri, sehingga para lulusan itu mampu menjawab tantangan akan peningkatan kualitas tenaga ahli bersertifikasi di bidangnya masing-masing.<br><br>Selain itu, keberadaan TIA ditujukan guna mendukung program serta cita-cita pemerintah menyediakan SDM yang kompeten dengan keahlian yang spesifik.<br><br>Kelulusan siswa-siswi TIA yang diselenggarakan di Auditorium Hall TIA Karawang 3 ini juga dihadari perwakilan Koordinator Kopertis (Koordinasi Perguruan Tinggi Swasta) Wilayah IV Jawa Barat Serta Perwakilan Polman Bandung yang didampingi sejumlah manajemen TMMIN dan perwakilan Toyota Motor Corporation (TMC) Jepang.<br><br>Lulusan TIA angkatan kedua telah diakui secara resmi oleh pemerintah dengan adanya sertifikasi Badan Nasional Sertifikasi Profesi (BNSP) yang membuktikan lulusan itu memiliki keunggulan dan kompetensi teknik pemeliharaan mesin otomasi yang teruji dan siap berkarya di dunia kerja.<br><br>Adapun dalam proses menjadi lulusan TIA, para siswa harus melewati proses yang panjang yang diawali dengan penyaringan terhadap 500 kandidat dari seluruh SMK di Indonesia, terutama dari wilayah Karawang sebagai lokasi fasilitas TMMIN.<br><br>Setelah melalui proses seleksi akademik dan wawancara, sebanyak 32 siswa dari 16 kota dan sembilan provinsi berhak memngikuti pendidikan dengan sistem sekolah asrama tanpa dibungut biara pendidikan.<br><br>Para siswa diberikan fasilitas belajar tanpa dipungut biaya agar mereka fokus menempuh pendidikan sehingga pengembangan kemampuan manufaktur otomotif dapat tercapai tercapai secara maksimal.<br><br><p class="mt10">Editor: Gilang Galiartha</p><p class="date">COPYRIGHT &copy; 2017</p>				</div>
				
				<div class="tac mt15"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="7838197861"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				
				<div class="sharebox">
					<!-- AddThis Button BEGIN -->
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a class="addthis_button_tweet"></a>
					<a class="addthis_counter addthis_pill_style"></a>
					</div>
					<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>

					<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0d97c92efa13e4"></script>
					<!-- AddThis Button END -->
					<div class="cl"></div>
				</div>				
				
			</div>
			
		<script>
		$(function(){
			// Check the initial Poistion of the Sticky Header
				var stickyHeaderTop = $('#stickyheader').offset().top;
				var stickyfixedkanan = $('#fixedkanan').offset().top;
				var layarkiri = $("#layarkiri").height();
				var layarkanan = $("#layarkanan").height();
				
				$(window).scroll(function(){
						 
					   if(layarkiri < layarkanan){
						   if( $(window).scrollTop() > stickyHeaderTop ) {
									$('#stickyheader').css({position: 'fixed', top: '0px'});
									$('#stickyalias').css('display', 'block');
							} else {
									$('#stickyheader').css({position: 'static', top: '0px'});
									$('#stickyalias').css('display', 'none');
							}
						}else{
							if( $(window).scrollTop() > stickyfixedkanan ) {
									$('#fixedkanan').css({position: 'fixed', top: '0px'});
									
							} else {
									$('#fixedkanan').css({position: 'static', top: '0px'});
									
							}
						}
						
				});
		  });
		</script>
			<div id="stickyheader" class="box630">
				<div class="pt15 white pr10 pl10">				
					<div class="sanserif hdtitel pb10">
							<span class="siku">&raquo;</span>
							<span class="nametitle">Berita Terkait</span>
							<div class="cl"></div>
						</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/649736/toyota-indonesia-akademi-cetak-32-tenaga-bersertifikasi-otomotif" title="Toyota Indonesia Akademi cetak 32 tenaga bersertifikasi otomotif" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/08/thumb/20170830IMG20170830101458.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/649736/toyota-indonesia-akademi-cetak-32-tenaga-bersertifikasi-otomotif" title="Toyota Indonesia Akademi cetak 32 tenaga bersertifikasi otomotif">Toyota Indonesia Akademi cetak 32 tenaga bersertifikasi otomotif</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/647535/tmmin-free-trade-area-perkuat-daya-saing-ekspor-otomotif-indonesia" title="TMMIN: Free Trade Area perkuat daya saing ekspor otomotif Indonesia" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/08/thumb/20170819direktur-tmmin.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/647535/tmmin-free-trade-area-perkuat-daya-saing-ekspor-otomotif-indonesia" title="TMMIN: Free Trade Area perkuat daya saing ekspor otomotif Indonesia">TMMIN: Free Trade Area perkuat daya saing ekspor otomotif Indonesia</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/643322/tiga-dekade-toyota-indonesia-ekspor-kendaraan-ke-80-negara" title="Tiga dekade, Toyota Indonesia ekspor kendaraan ke 80 negara " rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/06/thumb/20170614photo_2017-06-14_13-55-17.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/643322/tiga-dekade-toyota-indonesia-ekspor-kendaraan-ke-80-negara" title="Tiga dekade, Toyota Indonesia ekspor kendaraan ke 80 negara ">Tiga dekade, Toyota Indonesia ekspor kendaraan ke 80 negara </a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/636143/tanya-jawab-dengan-presiden-direktur-tmmin" title="Tanya jawab dengan Presiden Direktur TMMIN" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/06/thumb/20170618photo_2017-06-18_14-26-05.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/636143/tanya-jawab-dengan-presiden-direktur-tmmin" title="Tanya jawab dengan Presiden Direktur TMMIN">Tanya jawab dengan Presiden Direktur TMMIN</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/636138/40-tahun-toyota-kijang-perjalanan-ekonomi-sosial-masyarakat-indonesia" title="40 tahun Toyota Kijang, perjalanan ekonomi sosial masyarakat Indonesia" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2015/08/thumb/20150823Kijang-Buaya.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/636138/40-tahun-toyota-kijang-perjalanan-ekonomi-sosial-masyarakat-indonesia" title="40 tahun Toyota Kijang, perjalanan ekonomi sosial masyarakat Indonesia">40 tahun Toyota Kijang, perjalanan ekonomi sosial masyarakat Indonesia</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/635548/jaga-kualitas-komponen-tmmin-kembangkan-rekanan-ukm" title="Jaga kualitas komponen, TMMIN kembangkan rekanan UKM" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/06/thumb/20170614photo_2017-06-14_13-55-13.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/635548/jaga-kualitas-komponen-tmmin-kembangkan-rekanan-ukm" title="Jaga kualitas komponen, TMMIN kembangkan rekanan UKM">Jaga kualitas komponen, TMMIN kembangkan rekanan UKM</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/635348/ini-cara-tmmin-siasati-kebutuhan-produksi-selama-pabrik-libur" title="Ini cara TMMIN siasati kebutuhan produksi selama pabrik libur" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/06/thumb/20170614photo_2017-06-14_13-55-09.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/635348/ini-cara-tmmin-siasati-kebutuhan-produksi-selama-pabrik-libur" title="Ini cara TMMIN siasati kebutuhan produksi selama pabrik libur">Ini cara TMMIN siasati kebutuhan produksi selama pabrik libur</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/635124/meski-positif-di-awal-tahun-tmmin-tetap-targetkan-pertumbuhan-ekspor-10-persen" title="Meski positif di awal tahun, TMMIN tetap targetkan pertumbuhan ekspor 10 persen" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/06/thumb/20170613IMG_20170612_200523.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/635124/meski-positif-di-awal-tahun-tmmin-tetap-targetkan-pertumbuhan-ekspor-10-persen" title="Meski positif di awal tahun, TMMIN tetap targetkan pertumbuhan ekspor 10 persen">Meski positif di awal tahun, TMMIN tetap targetkan pertumbuhan ekspor 10 persen</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/634898/tmmin-harap-ketegangan-negara-negara-teluk-tak-ganggu-ekspor" title="TMMIN harap ketegangan negara-negara Teluk tak ganggu ekspor" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/06/thumb/20170612IMG_20170612_200257.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/634898/tmmin-harap-ketegangan-negara-negara-teluk-tak-ganggu-ekspor" title="TMMIN harap ketegangan negara-negara Teluk tak ganggu ekspor">TMMIN harap ketegangan negara-negara Teluk tak ganggu ekspor</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/630576/toyota-indonesia-sabet-penghargaan-most-admired-company-2017" title="Toyota Indonesia sabet penghargaan Most Admired Company 2017" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2016/01/thumb/20160127antarafoto-fortuner-kandungan-lokal-260116-ho.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/630576/toyota-indonesia-sabet-penghargaan-most-admired-company-2017" title="Toyota Indonesia sabet penghargaan Most Admired Company 2017">Toyota Indonesia sabet penghargaan Most Admired Company 2017</a>
								</div>
								<div class="cl"></div>
							</div>					<div class="cl"></div>
					
				</div>
			</div>
			<div id="stickyalias" style="display: none;"></div>
		</div>
		
		
		
		<div class="rightbox" id="layarkanan">
			<div></div>
			<div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/umum" title="Umum">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Umum</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/649741/toyota-indonesia-akademi-buka-jurusan-teknik-produksi-kendaraan-roda-empat" title="Toyota Indonesia Akademi buka jurusan Teknik Produksi Kendaraan Roda Empat" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/08/small/20170830IMG20170830101458.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/649741/toyota-indonesia-akademi-buka-jurusan-teknik-produksi-kendaraan-roda-empat" title="Toyota Indonesia Akademi buka jurusan Teknik Produksi Kendaraan Roda Empat">Toyota Indonesia Akademi buka jurusan Teknik Produksi Kendaraan Roda Empat</a>
					</div>
				</div>
				<div class="desimg">Akademi manufaktur otomotif dari PT Toyota Motor Manufacturing Indonesia (TMMIN),&nbsp;Toyota Indonesia Akademi (TIA), membuka satu jurusan baru setara dengan ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/649741/toyota-indonesia-akademi-buka-jurusan-teknik-produksi-kendaraan-roda-empat" title="Toyota Indonesia Akademi buka jurusan Teknik Produksi Kendaraan Roda Empat" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/649690/volkswagen-tarik-281000-mobil-karena-kegagalan-pompa-bahan-bakar" title="Volkswagen tarik 281.000 mobil karena kegagalan pompa bahan bakar" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2014/09/thumb/20140924volkswagen.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/649690/volkswagen-tarik-281000-mobil-karena-kegagalan-pompa-bahan-bakar" title="Volkswagen tarik 281.000 mobil karena kegagalan pompa bahan bakar">Volkswagen tarik 281.000 mobil karena kegagalan pompa bahan bakar</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/649583/tekan-angka-kecelakan-bosch-lahirkan-sistem-baru-pendeteksi-pesepeda" title="Tekan angka kecelakan, Bosch lahirkan sistem baru pendeteksi pesepeda" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/08/thumb/20170829Foto_1a.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/649583/tekan-angka-kecelakan-bosch-lahirkan-sistem-baru-pendeteksi-pesepeda" title="Tekan angka kecelakan, Bosch lahirkan sistem baru pendeteksi pesepeda">Tekan angka kecelakan, Bosch lahirkan sistem baru pendeteksi pesepeda</a>
					</div>
					<div class="cl"></div>
				</div></div></div><div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/aksesoris" title="Aksesoris">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Aksesoris</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/648464/bridgestone-dueler-ht-684-jadi-ban-resmi-new-pajero-sport" title="Bridgestone Dueler H/T 684 jadi ban resmi New Pajero Sport" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/08/small/20170823dueller.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/648464/bridgestone-dueler-ht-684-jadi-ban-resmi-new-pajero-sport" title="Bridgestone Dueler H/T 684 jadi ban resmi New Pajero Sport">Bridgestone Dueler H/T 684 jadi ban resmi New Pajero Sport</a>
					</div>
				</div>
				<div class="desimg">PT Bridgestone Tire Indonesia (Bridgestone Indonesia) resmi mengumumkan ban Dueler H/T 684 sebagai ban original equipment untuk produk Sport Utility Vehicle ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/648464/bridgestone-dueler-ht-684-jadi-ban-resmi-new-pajero-sport" title="Bridgestone Dueler H/T 684 jadi ban resmi New Pajero Sport" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/648462/yokohama-perkenalkan-ban-ramah-lingkungan-dengan-empat-keunggulan" title="Yokohama perkenalkan ban ramah lingkungan dengan empat keunggulan" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/08/thumb/20170823IMG20170823194520.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/648462/yokohama-perkenalkan-ban-ramah-lingkungan-dengan-empat-keunggulan" title="Yokohama perkenalkan ban ramah lingkungan dengan empat keunggulan">Yokohama perkenalkan ban ramah lingkungan dengan empat keunggulan</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/648312/cari-suku-cadang-astra-buka-aplikasi-federal-parts" title="Cari suku cadang Astra, buka aplikasi Federal Parts" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/08/thumb/20170823federal-part.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/648312/cari-suku-cadang-astra-buka-aplikasi-federal-parts" title="Cari suku cadang Astra, buka aplikasi Federal Parts">Cari suku cadang Astra, buka aplikasi Federal Parts</a>
					</div>
					<div class="cl"></div>
				</div></div></div><div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/go-green" title="Go-Green">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Go-Green</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/649544/renault-nissan-rangkul-dongfeng-kembangkan-mobil-listrik-di-china" title="Renault-Nissan rangkul Dongfeng kembangkan mobil listrik di China" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/08/small/20170829Untitled-1.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/649544/renault-nissan-rangkul-dongfeng-kembangkan-mobil-listrik-di-china" title="Renault-Nissan rangkul Dongfeng kembangkan mobil listrik di China">Renault-Nissan rangkul Dongfeng kembangkan mobil listrik di China</a>
					</div>
				</div>
				<div class="desimg">Aliansi Renault-Nissan dan Dongfeng Motor Group mengumumkan kemitraan baru untuk mengembangkan dan menjual kendaraan listrik di China.Perusahaan patungan baru ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/649544/renault-nissan-rangkul-dongfeng-kembangkan-mobil-listrik-di-china" title="Renault-Nissan rangkul Dongfeng kembangkan mobil listrik di China" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/648333/new-nissan-leaf-unjuk-diri-bulan-depan" title="New Nissan Leaf unjuk diri bulan depan" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/08/thumb/20170823fullsizeoutput_1c1.jpeg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/648333/new-nissan-leaf-unjuk-diri-bulan-depan" title="New Nissan Leaf unjuk diri bulan depan">New Nissan Leaf unjuk diri bulan depan</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/648323/ford-akan-bangun-kendaraan-listrik-di-china-dengan-merek-baru" title="Ford akan bangun kendaraan listrik di China dengan merek baru" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2014/09/thumb/20140918Ford.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/648323/ford-akan-bangun-kendaraan-listrik-di-china-dengan-merek-baru" title="Ford akan bangun kendaraan listrik di China dengan merek baru">Ford akan bangun kendaraan listrik di China dengan merek baru</a>
					</div>
					<div class="cl"></div>
				</div></div></div><div class="mt10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/24/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="5048708874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/auto-finance" title="Auto Finance">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Auto Finance</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/648894/xpander-laku-keras-pesanan-lampaui-11000-unit-dalam-dua-pekan" title="Xpander laku keras, pesanan lampaui 11.000 unit dalam dua pekan" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/08/small/20170818xpander.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/648894/xpander-laku-keras-pesanan-lampaui-11000-unit-dalam-dua-pekan" title="Xpander laku keras, pesanan lampaui 11.000 unit dalam dua pekan">Xpander laku keras, pesanan lampaui 11.000 unit dalam dua pekan</a>
					</div>
				</div>
				<div class="desimg">Distributor resmi Mitsubishi Motors di Indonesia, PT Mitsubishi Motors Krama Yudha Sales Indonesia (MMKSI), mengumumkan pencapaian produk terbaru mereka, ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/648894/xpander-laku-keras-pesanan-lampaui-11000-unit-dalam-dua-pekan" title="Xpander laku keras, pesanan lampaui 11.000 unit dalam dua pekan" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/647696/proyek-infrastruktur-meningkat-alasan-tata-luncurkan-prima-2528k" title="Proyek infrastruktur meningkat, alasan Tata luncurkan Prima 2528K" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/08/thumb/20170820IMG20170810193702.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/647696/proyek-infrastruktur-meningkat-alasan-tata-luncurkan-prima-2528k" title="Proyek infrastruktur meningkat, alasan Tata luncurkan Prima 2528K">Proyek infrastruktur meningkat, alasan Tata luncurkan Prima 2528K</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/647552/ekspor-mobil-suzuki-terus-meningkat" title="Ekspor mobil Suzuki terus meningkat" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/08/thumb/20170816IMG20170813095158.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/647552/ekspor-mobil-suzuki-terus-meningkat" title="Ekspor mobil Suzuki terus meningkat">Ekspor mobil Suzuki terus meningkat</a>
					</div>
					<div class="cl"></div>
				</div></div></div><div id="fixedkanan" class="rightbox"><div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/prototype" title="Prototype">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Prototype</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/649529/mobil-listrik-bmw-i3s-terbaru-lebih-bertenaga" title="Mobil listrik BMW i3s terbaru lebih bertenaga" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/08/small/20170829P90273473_highRes_the-new-bmw-i3-08-20.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/649529/mobil-listrik-bmw-i3s-terbaru-lebih-bertenaga" title="Mobil listrik BMW i3s terbaru lebih bertenaga">Mobil listrik BMW i3s terbaru lebih bertenaga</a>
					</div>
				</div>
				<div class="desimg">BMW i3 dan i3s 2018 yang dijadwalkan meluncur di ajang Frankfurt Motor Show, menggunakan mesin listrik yang lebih kuat dengan daya maksimum setara 184 tenaga ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/649529/mobil-listrik-bmw-i3s-terbaru-lebih-bertenaga" title="Mobil listrik BMW i3s terbaru lebih bertenaga" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/648792/its-luncurkan-sapuangin-speed-5-untuk-tanding-di-jepang" title="ITS luncurkan Sapuangin Speed 5 untuk tanding di Jepang" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/08/thumb/20170825sapuanginspees5.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/648792/its-luncurkan-sapuangin-speed-5-untuk-tanding-di-jepang" title="ITS luncurkan Sapuangin Speed 5 untuk tanding di Jepang">ITS luncurkan Sapuangin Speed 5 untuk tanding di Jepang</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/647185/mitsubishi-fuso-pamer-truk-listrik-canter-e-cell-di-giias" title="Mitsubishi Fuso pamer truk listrik Canter E-Cell di GIIAS" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/08/thumb/20170817IMG20170816120647.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/647185/mitsubishi-fuso-pamer-truk-listrik-canter-e-cell-di-giias" title="Mitsubishi Fuso pamer truk listrik Canter E-Cell di GIIAS">Mitsubishi Fuso pamer truk listrik Canter E-Cell di GIIAS</a>
					</div>
					<div class="cl"></div>
				</div></div></div></div>			
		</div>
		
		<div class="cl"></div>
	</div>
 
<div class="linefooter">
			<div class="fotter">
				<div class="sanserif">
					<div class="logofooter fl tac">
					<a href="http://www.antaranews.com" title="Berita Terkini" target="_blank">
					<img src="https://otomotif.antaranews.com/img/footer_logo2.png" /></a>
					www.antaranews.com <br />
					Copyright &copy; 2017					</div>
					<div class="box165 fl">
						<ul class="lifooter">
							<li><a href="http://www.antaranews.com/top-news" title="Berita Top News" target="_blank">Top News</a></li>
							<li><a href="http://www.antaranews.com/nasional" title="Berita Nasional" target="_blank">Nasional</a></li>
							<li><a href="http://www.antaranews.com/internasional" title="Berita Internasional" target="_blank">Internasional</a></li>
							<li><a href="http://www.antaranews.com/ekonomi" title="Berita Ekonomi" target="_blank">Ekonomi</a></li>
							<li><a href="http://www.antaranews.com/olahraga" title="Berita Olahraga" target="_blank">Olahraga</a></li>
							<li><a href="http://www.antaranews.com/hiburan" title="Berita Hiburan" target="_blank">Hiburan</a></li>
							<li><a href="http://www.antaranews.com/teknologi" title="Berita Teknologi" target="_blank">Teknologi</a></li>
						</ul>
					</div>
					<div class="box165 fl">
						<ul class="lifooter">
								<li><a href="http://www.antaranews.com/internasional" title="Berita Warta Bumi" target="_blank">Warta Bumi</a></li>
								<li><a href="http://www.antaranews.com/internasional" title="Berita Artikel" target="_blank">Artikel</a></li>
								<li><a href="https://otomotif.antaranews.com" title="Berita Otomotif">Otomotif</a></li>
								<li><a href="http://www.antaranews.com/foto" title="Galeri Foto" target="_blank">Foto</a></li>
								<li><a href="http://www.antaranews.com/video" title="ANTARA TV" target="_blank">TV</a></li>
								<li><a href="http://www.antaranews.com/rilis-pers" title="Rilis Pers" target="_blank">Rilis Pers</a></li>
								<li><a href="http://forum.antaranews.com" title="Forum Pembaca" target="_blank">Forum Pembaca</a></li>
							</ul>
					</div>
					<div class="box165 fl">
						<ul class="lifooter">
								<li><a href="https://otomotif.antaranews.com/umum" title="Umum">Umum</a></li><li><a href="https://otomotif.antaranews.com/go-green" title="Go-Green">Go-Green</a></li><li><a href="https://otomotif.antaranews.com/prototype" title="Prototype">Prototype</a></li><li><a href="https://otomotif.antaranews.com/serba-serbi" title="Serba-Serbi">Serba-Serbi</a></li><li><a href="https://otomotif.antaranews.com/aksesoris" title="Aksesoris">Aksesoris</a></li><li><a href="https://otomotif.antaranews.com/auto-finance" title="Auto Finance">Auto Finance</a></li>								<li><a href="https://otomotif.antaranews.com/foto" title="Galeri Foto Otomotif">Galeri Foto</a></li>
								<li><a href="https://otomotif.antaranews.com/video" title="Video otomotif">Video</a></li>
								<li><a href="https://otomotif.antaranews.com/rss" target="_blank">RSS Otomotif</a></li>
							</ul>
					</div>
					
					<div class="box165 fl">
						<ul class="lifooter">
								<li><a href="http://www.antaranews.com/ketentuan-penggunaan" target="_blank">Ketentuan Penggunaan</a></li>
								<li><a href="http://www.antaranews.com/about-us" target="_blank">Tentang Kami</a></li>
								<li><a href="http://www.antaranews.com/network" target="_blank">Jaringan</a></li>
								<li><a href="http://www.antaranews.com/pedoman-dewan-pers" target="_blank">Pedoman</a></li>
								<li><a href="https://www.twitter.com/antaranews" target="_blank" rel="nofollow">Twitter</a></li>
								<li><a href="http://www.facebook.com/antaranewsdotcom" target="_blank" rel="nofollow">Facebook</a></li>
								<li><a href="http://www.antaranews.com/rss" target="_blank">RSS Antaranews</a></li>
						</ul>
					</div>
					
					
					<div class="fr">
						<div class="tac mt10 ml20">
							<span class="font15">Sosial Media</span>
							<div class="mt15">
							<div class="fl mr5"><a href="http://www.facebook.com/antaranewsdotcom" target="_blank" rel="nofollow"><img src="https://otomotif.antaranews.com/img/fb3.png" width="25" height="25" /></a></div>
							<div class="fl mr5"><a href="https://www.twitter.com/antaranews" target="_blank" rel="nofollow"><img src="https://otomotif.antaranews.com/img/tw3.png" width="25" height="25" /></a></div>
							<div class="fl mr5"><a href="#" target="_blank" rel="nofollow"><img src="https://otomotif.antaranews.com/img/gplus3.png" width="25" height="25" /></a></div>
							<div class="fl mr5"><a href="http://www.antaranews.com/rss"><img src="https://otomotif.antaranews.com/img/rs3.png" width="25" height="25" /></a></div>
							<div class="cl"></div>
							</div>
						</div>
					</div>
					<div class="cl"></div>
				</div>
			</div>
		</div>
	</body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5465913-12', 'auto');
  ga('send', 'pageview');

</script><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"M1FNo1IWhe10N8", domain:"antaranews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=M1FNo1IWhe10N8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</html>
