<!doctype html>
<html lang="id">
	<head>
		<meta charset="UTF-8">
		<title>Dipasarkan akhir 2017, begini tampilan luar Mazda CX-8 Crossover - Otomotif ANTARA News</title>
		<meta name="keywords" content="mazda, mazda CX-8 Crossover, mazda CX-8 , berita otomotif, otomotif antaranews" />
		<meta name="description" content="Mazda Motor Corporation mengungkapkan tampilan eksterior dari SUV crossover, Mazda CX-8, yang akan menjadi model generasi pertama Mazda yang menggunakan tiga baris kursi ..." />
		<meta name="copyright" content="Antara News Agency" />
		
<link rel="image_src" href="https://img.antaranews.com/new/2017/07/ori/20170725mazda_cx_8.jpg" />
<meta property="fb:admins" content="catur.ujianto"/>
<meta property="fb:app_id" content="558190404243031"/>
<meta property="og:title" content="Dipasarkan akhir 2017, begini tampilan luar Mazda CX-8 Crossover - Otomotif ANTARA News" />
<meta property="og:description" content="Mazda Motor Corporation mengungkapkan tampilan eksterior dari SUV crossover, Mazda CX-8, yang akan menjadi model generasi pertama Mazda yang menggunakan tiga baris kursi ..." />
<meta property="og:image" content="https://img.antaranews.com/new/2017/07/ori/20170725mazda_cx_8.jpg"/>

<link rel="dns-prefetch" href="twitter.com">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@antaranews" />
<meta name="twitter:creator" content="@antaranews">
<meta name="twitter:title" content="Dipasarkan akhir 2017, begini tampilan luar Mazda CX-8 Crossover - Otomotif ANTARA News" />
<meta name="twitter:description" content="Mazda Motor Corporation mengungkapkan tampilan eksterior dari SUV crossover, Mazda CX-8, yang akan menjadi model generasi pertama Mazda yang menggunakan tiga baris kursi ..." />
<meta name="twitter:image" content="https://img.antaranews.com/new/2017/07/ori/20170725mazda_cx_8.jpg" />
		<link rel="shortcut icon" href="https://otomotif.antaranews.com/img/favicon.ico" />
		<link rel="stylesheet" href="https://otomotif.antaranews.com/css/reset.css" type="text/css" />
		<link rel="stylesheet" href="https://otomotif.antaranews.com/css/style.css" type="text/css" />
		<link rel="stylesheet" href="https://otomotif.antaranews.com/css/nivo-slider.css" type="text/css" media="screen" />
		<script type="text/javascript" src="https://otomotif.antaranews.com/js/jquery-1.10.2.min.js"></script>
		<script type="text/javascript" src="https://otomotif.antaranews.com/js/jquery-migrate-1.0.0.js"></script>
	</head>
	<body>
	<div class="boxtop">
		<div class="hdtop">
			<div class="logotop"><a href="https://otomotif.antaranews.com" title="ANTARA News Otomotif" />
				<img src="https://otomotif.antaranews.com/img/antaranews.oto4.com.png" /></a></div>
			<div class="menutop">
	<div class="smaltop">
		<span><a href="http://www.antaranews.com" target="_blank" title="Berita Terkini">ANTARA News</a></span>
		<span><a href="https://otomotif.antaranews.com/terkini" title="Otomotif Terkini">Otomotif Terkini</a></span>
		<span><a href="https://otomotif.antaranews.com/top-news" title="Otomotif Top News">Otomotif Top News</a></span>
		<span><a href="http://www.antaranews.com/ketentuan-penggunaan" target="_blank" title="Ketentuan Penggunaan">Ketentuan Penggunaan</a></span>
		<div class="fr">
			<form action="https://otomotif.antaranews.com/search" class="searchform" method="get">
				<input class="srcfield" id="q" name="q" onblur='if (this.value == "") {this.value = "Search ...";}' onfocus='if (this.value == "Search ...") {this.value = ""}' value="Search ..." type="text">
			</form>
		</div>
		<div class="cl"></div>
	</div>
	<ul id="topnav">
		<li><a href="https://otomotif.antaranews.com" title="ANTARA News Home">HOME</a></li>
		<li class="active"><a href="https://otomotif.antaranews.com/umum" title="Umum">UMUM</a></li><li><a href="https://otomotif.antaranews.com/go-green" title="Go-Green">GO-GREEN</a></li><li><a href="https://otomotif.antaranews.com/prototype" title="Prototype">PROTOTYPE</a></li><li><a href="https://otomotif.antaranews.com/serba-serbi" title="Serba-Serbi">SERBA-SERBI</a></li><li><a href="https://otomotif.antaranews.com/aksesoris" title="Aksesoris">AKSESORIS</a></li><li><a href="https://otomotif.antaranews.com/auto-finance" title="Auto Finance">AUTO FINANCE</a></li>		<li><a href="https://otomotif.antaranews.com/foto" title="Galeri Foto Otomotif">GALERI FOTO</a></li>
		<li><a href="https://otomotif.antaranews.com/video" title="Video otomotif">VIDEO</a></li>
	</ul>
	<div class="cl"></div>
</div>		</div>
	</div>
	<div class="ad728"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90, created 10/10/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="4088310162"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
	<div class="mainbox">
		<div class="fl box630" id="layarkiri">
			<div class="box600 white" style="padding:15px 15px 15px 15px">
				<div class="sanserif">
					<h1 class="title">Dipasarkan akhir 2017, begini tampilan luar Mazda CX-8 Crossover</h1>
				</div>
				<div class="date mt10 mb10">Selasa, 25 Juli 2017 14:20 WIB | 479 Views</div>
				<div class="byline">Pewarta: Alviansyah P</div>				<div class="pt10"><img src="https://img.antaranews.com/new/2017/07/ori/20170725mazda_cx_8.jpg" width="600" height="400" alt="Dipasarkan akhir 2017, begini tampilan luar Mazda CX-8 Crossover" /></div>
					<div id="caption_news">Tampilan eksterior Mazda CX-8 Crossover. (http://www2.mazda.com/en/publicity/release)</div>				<div id="content_news">
					Hiroshima (ANTARA News) - Mazda Motor Corporation mengungkapkan tampilan eksterior dari SUV crossover, Mazda CX-8, yang akan menjadi model generasi pertama Mazda yang menggunakan tiga baris kursi penumpang.<br><br>Model Mazda generasi terbaru terbaru itu akan mulai dipasarkan pada akhir tahun 2017 dan akan masuk dalam jajaran SUV andalan di Jepang.<br><br>"Ini adalah jenis SUV crossover baru untuk orang-orang yang menghargai kualitas dan kebutuhan tempat duduk lebih dari lima orang," demikian pernyataan tertulis Mazda melalui laman resmi mereka, Selasa.<br><br>"Ini memiliki tampilan, kinerja dan harapan dari konsumen <i>high-end </i>Mazda, namun orang dewasa pun bisa duduk dengan nyaman di bangku baris ketiga," lanjut pernyataan itu.<br><br>Para perancang Mazda bekerja menambahkan dimensi baru ke dalam desain 'KODO-Soul of Motion' yang bertujuan menampilkan desain yang membuat orang-orang terpaku dalam waktu lama dan menggairahkan konsumen selama beberapa tahun ke depan.<br><br>(Baca: <b><a href="https://otomotif.antaranews.com/berita/640151/mazda-siapkan-suv-versi-tujuh-penumpang-tahun-ini">Mazda siapkan SUV versi tujuh penumpang tahun ini?</a></b>)<br><br>Sebagai SUV andalan di pasar Jepang, fokus Mazda adalah menciptakan tampilan yang berkelas, berkualitas, dan setiap bagian interior dipilih berdasarkan pertimbangan warna dan material secara cermat.<br><br>Agar menjadi merek yang memiliki hubungan emosional yang kuat dengan pelanggan, Mazda akan terus meningkatkan line-up produk dan menawarkan kesenangan, performa dan keselamatan dalam berkendara.<br><br><b>Spesifikasi umum Mazda CX-8<br></b><br>
 <table width="686" cellspacing="0" cellpadding="0" border="0"><colgroup><col style="mso-width-source:userset;mso-width-alt:8557;width:176pt" width="234">
 <col style="mso-width-source:userset;mso-width-alt:16530;width:339pt" width="452">
 </colgroup><tbody><tr style="height:15.0pt;font-style:inherit;font-variant:inherit;
  font-weight:inherit;font-stretch: inherit;font-size:inherit;line-height:inherit;
  max-height: 999999px;box-sizing: border-box" height="20">
  <td class="xl63" style="height:15.0pt;width:176pt" width="234" height="20">Dimensions</td>
  <td rowspan="2" class="xl64" style="border-bottom:1.0pt solid #D0D0D0;
  width:339pt;max-height: 999999px;box-sizing: border-box" width="452">4,900mm x 1,840mm x
  1,730mm</td>
 </tr>
 <tr style="height:15.75pt" height="21">
  <td class="xl65" style="height:15.75pt;width:176pt" width="234" height="21">(length
  x width x height)</td>
 </tr>
 <tr style="height:15.75pt;font-style:inherit;font-variant:inherit;
  font-weight:inherit;font-stretch: inherit;font-size:inherit;line-height:inherit;
  max-height: 999999px;box-sizing: border-box" height="21">
  <td class="xl65" style="height:15.75pt;width:176pt" width="234" height="21">Wheelbase</td>
  <td class="xl66" style="width:339pt;max-height: 999999px;box-sizing: border-box" width="452">2,930mm</td>
 </tr>
 <tr style="height:15.75pt;font-style:inherit;font-variant:inherit;
  font-weight:inherit;font-stretch: inherit;font-size:inherit;line-height:inherit;
  max-height: 999999px;box-sizing: border-box" height="21">
  <td class="xl65" style="height:15.75pt;width:176pt" width="234" height="21">Engine</td>
  <td class="xl66" style="width:339pt;max-height: 999999px;box-sizing: border-box" width="452">SKYACTIV-D
  2.2 new-generation clean diesel engine</td>
 </tr>
 <tr style="height:15.75pt;font-style:inherit;font-variant:inherit;
  font-weight:inherit;font-stretch: inherit;font-size:inherit;line-height:inherit;
  max-height: 999999px;box-sizing: border-box" height="21">
  <td class="xl65" style="height:15.75pt;width:176pt" width="234" height="21">Transmission</td>
  <td class="xl66" style="width:339pt;max-height: 999999px;box-sizing: border-box" width="452">SKYACTIV-DRIVE
  6-Speed automatic transmission</td>
 </tr>
 <tr style="height:15.0pt;font-style:inherit;font-variant:inherit;
  font-weight:inherit;font-stretch: inherit;font-size:inherit;line-height:inherit;
  max-height: 999999px;box-sizing: border-box" height="20">
  <td class="xl67" style="height:15.0pt;width:176pt" width="234" height="20">Seating
  capacity</td>
  <td class="xl68" style="width:339pt;max-height: 999999px;box-sizing: border-box" width="452">6
  -- 7</td>
 </tr>
</tbody></table><br><p class="mt10">Editor: Monalisa</p><p class="date">COPYRIGHT &copy; 2017</p>				</div>
				
				<div class="tac mt15"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="7838197861"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				
				<div class="sharebox">
					<!-- AddThis Button BEGIN -->
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a class="addthis_button_tweet"></a>
					<a class="addthis_counter addthis_pill_style"></a>
					</div>
					<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>

					<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0d97c92efa13e4"></script>
					<!-- AddThis Button END -->
					<div class="cl"></div>
				</div>				
				
			</div>
			
		<script>
		$(function(){
			// Check the initial Poistion of the Sticky Header
				var stickyHeaderTop = $('#stickyheader').offset().top;
				var stickyfixedkanan = $('#fixedkanan').offset().top;
				var layarkiri = $("#layarkiri").height();
				var layarkanan = $("#layarkanan").height();
				
				$(window).scroll(function(){
						 
					   if(layarkiri < layarkanan){
						   if( $(window).scrollTop() > stickyHeaderTop ) {
									$('#stickyheader').css({position: 'fixed', top: '0px'});
									$('#stickyalias').css('display', 'block');
							} else {
									$('#stickyheader').css({position: 'static', top: '0px'});
									$('#stickyalias').css('display', 'none');
							}
						}else{
							if( $(window).scrollTop() > stickyfixedkanan ) {
									$('#fixedkanan').css({position: 'fixed', top: '0px'});
									
							} else {
									$('#fixedkanan').css({position: 'static', top: '0px'});
									
							}
						}
						
				});
		  });
		</script>
			<div id="stickyheader" class="box630">
				<div class="pt15 white pr10 pl10">				
					<div class="sanserif hdtitel pb10">
							<span class="siku">&raquo;</span>
							<span class="nametitle">Berita Terkait</span>
							<div class="cl"></div>
						</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/642005/sensasi-nyaman-all-new-mazda-cx-5-video" title="Sensasi nyaman All-New Mazda CX-5 (video)" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/07/thumb/20170711IMG_2548.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/642005/sensasi-nyaman-all-new-mazda-cx-5-video" title="Sensasi nyaman All-New Mazda CX-5 (video)">Sensasi nyaman All-New Mazda CX-5 (video)</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/640324/mazda-cx-9-terbaru-akan-meluncur-apa-yang-berubah" title=" Mazda CX-9 terbaru akan meluncur, apa yang berubah?" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2016/10/thumb/20161015P_20160812_133352_1.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/640324/mazda-cx-9-terbaru-akan-meluncur-apa-yang-berubah" title=" Mazda CX-9 terbaru akan meluncur, apa yang berubah?"> Mazda CX-9 terbaru akan meluncur, apa yang berubah?</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/640151/mazda-siapkan-suv-versi-tujuh-penumpang-tahun-ini" title="Mazda siapkan SUV versi tujuh penumpang tahun ini?" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/07/thumb/20170711IMG_2549.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/640151/mazda-siapkan-suv-versi-tujuh-penumpang-tahun-ini" title="Mazda siapkan SUV versi tujuh penumpang tahun ini?">Mazda siapkan SUV versi tujuh penumpang tahun ini?</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/639967/all-new-mazda-cx-5-punya-600-an-perubahan-dibanding-pendahulunya" title="All-New Mazda CX-5 punya 600-an perubahan dibanding pendahulunya" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/07/thumb/20170712IMG_2657.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/639967/all-new-mazda-cx-5-punya-600-an-perubahan-dibanding-pendahulunya" title="All-New Mazda CX-5 punya 600-an perubahan dibanding pendahulunya">All-New Mazda CX-5 punya 600-an perubahan dibanding pendahulunya</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/639848/mazda-belum-tertarik-lagi-main-di-pasar-mpv" title="Mazda belum tertarik lagi main di pasar MPV" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/07/thumb/20170711IMG_2551.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/639848/mazda-belum-tertarik-lagi-main-di-pasar-mpv" title="Mazda belum tertarik lagi main di pasar MPV">Mazda belum tertarik lagi main di pasar MPV</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/639843/mungkin-kah-mazda-bawa-skyactiv-diesel-ke-indonesia" title="Mungkin kah Mazda bawa Skyactiv diesel ke Indonesia?" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/07/thumb/20170711IMG_2548.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/639843/mungkin-kah-mazda-bawa-skyactiv-diesel-ke-indonesia" title="Mungkin kah Mazda bawa Skyactiv diesel ke Indonesia?">Mungkin kah Mazda bawa Skyactiv diesel ke Indonesia?</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/639786/all-new-mazda-cx-5-sementara-tersedia-terbatas" title="All-New Mazda CX-5 sementara tersedia terbatas" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/07/thumb/20170711IMG_2549.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/639786/all-new-mazda-cx-5-sementara-tersedia-terbatas" title="All-New Mazda CX-5 sementara tersedia terbatas">All-New Mazda CX-5 sementara tersedia terbatas</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/639726/all-new-mazda-cx-5-perdana-mengaspal-di-indonesia-dikendarai-jurnalis" title="All-New Mazda CX-5 perdana mengaspal di Indonesia, dikendarai jurnalis" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/07/thumb/20170711IMG_2548.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/639726/all-new-mazda-cx-5-perdana-mengaspal-di-indonesia-dikendarai-jurnalis" title="All-New Mazda CX-5 perdana mengaspal di Indonesia, dikendarai jurnalis">All-New Mazda CX-5 perdana mengaspal di Indonesia, dikendarai jurnalis</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/635740/mazda-revisi-target-penjualan-di-indonesia" title="Mazda revisi target penjualan di Indonesia" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/05/thumb/201705080888.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/635740/mazda-revisi-target-penjualan-di-indonesia" title="Mazda revisi target penjualan di Indonesia">Mazda revisi target penjualan di Indonesia</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/635705/mazda-cx-5-terbaru-siap-hadir-di-giias-2017" title="Mazda CX-5 terbaru siap hadir di GIIAS 2017" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/06/thumb/20170615mazda_cx-5.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/635705/mazda-cx-5-terbaru-siap-hadir-di-giias-2017" title="Mazda CX-5 terbaru siap hadir di GIIAS 2017">Mazda CX-5 terbaru siap hadir di GIIAS 2017</a>
								</div>
								<div class="cl"></div>
							</div>					<div class="cl"></div>
					
				</div>
			</div>
			<div id="stickyalias" style="display: none;"></div>
		</div>
		
		
		
		<div class="rightbox" id="layarkanan">
			<div></div>
			<div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/go-green" title="Go-Green">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Go-Green</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/642072/toyota-diwartakan-berencana-produksi-mobil-listrik-di-china-awal-2019" title="Toyota diwartakan berencana produksi mobil listrik di China awal 2019" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2016/08/small/20160812toyota-CHR2.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/642072/toyota-diwartakan-berencana-produksi-mobil-listrik-di-china-awal-2019" title="Toyota diwartakan berencana produksi mobil listrik di China awal 2019">Toyota diwartakan berencana produksi mobil listrik di China awal 2019</a>
					</div>
				</div>
				<div class="desimg">Toyota Motor Corp kemungkinan akan memulai produksi massal kendaraan listrik (Electric Vehicle/EV) di China awal tahun 2019 menurut laporan media Jepang Asahi ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/642072/toyota-diwartakan-berencana-produksi-mobil-listrik-di-china-awal-2019" title="Toyota diwartakan berencana produksi mobil listrik di China awal 2019" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/641806/penerapan-euro4-mobil-baru-dapat-dispensasi-24-bulan" title="Penerapan Euro4, mobil baru dapat dispensasi 24 bulan" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/07/thumb/201707191473.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/641806/penerapan-euro4-mobil-baru-dapat-dispensasi-24-bulan" title="Penerapan Euro4, mobil baru dapat dispensasi 24 bulan">Penerapan Euro4, mobil baru dapat dispensasi 24 bulan</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/641299/jonan-ingin-spbu-sediakan-baterai-isi-ulang-untuk-mobil-listrik" title="Jonan ingin SPBU sediakan baterai isi ulang untuk mobil listrik" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/06/thumb/20170622antarafoto-konpers-menteri-esdm-210617-jonan-5.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/641299/jonan-ingin-spbu-sediakan-baterai-isi-ulang-untuk-mobil-listrik" title="Jonan ingin SPBU sediakan baterai isi ulang untuk mobil listrik">Jonan ingin SPBU sediakan baterai isi ulang untuk mobil listrik</a>
					</div>
					<div class="cl"></div>
				</div></div></div><div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/auto-finance" title="Auto Finance">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Auto Finance</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/635197/trac-tawarkan-layanan-rental-mobil-berbasis-syariah" title="TRAC tawarkan layanan rental mobil berbasis syariah" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/06/small/20170613IMG_20170613_185114.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/635197/trac-tawarkan-layanan-rental-mobil-berbasis-syariah" title="TRAC tawarkan layanan rental mobil berbasis syariah">TRAC tawarkan layanan rental mobil berbasis syariah</a>
					</div>
				</div>
				<div class="desimg">PT Serasi Autoraya lewat unit bisnis persewaan mobil, TRAC, menawarkan produk rental mobil jangka panjang berbasis syariah yang disebut sebagai TRAC Syariah ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/635197/trac-tawarkan-layanan-rental-mobil-berbasis-syariah" title="TRAC tawarkan layanan rental mobil berbasis syariah" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/634148/datsun-tawarkan-program-penjualan-khusus-di-jakarta-fair" title="Datsun tawarkan program penjualan khusus di Jakarta Fair" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/01/thumb/20170126P_20170126_131348_1.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/634148/datsun-tawarkan-program-penjualan-khusus-di-jakarta-fair" title="Datsun tawarkan program penjualan khusus di Jakarta Fair">Datsun tawarkan program penjualan khusus di Jakarta Fair</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/633324/nissan-mitsubishi-buat-lembaga-pembiayaan-di-tiga-negara" title="Nissan-Mitsubishi buat lembaga pembiayaan di tiga negara" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/02/thumb/20170224ghosn.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/633324/nissan-mitsubishi-buat-lembaga-pembiayaan-di-tiga-negara" title="Nissan-Mitsubishi buat lembaga pembiayaan di tiga negara">Nissan-Mitsubishi buat lembaga pembiayaan di tiga negara</a>
					</div>
					<div class="cl"></div>
				</div></div></div><div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/prototype" title="Prototype">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Prototype</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/639588/ferrari-dikabarkan-bikin-suv-crossover" title="Ferrari dikabarkan bikin SUV crossover" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/07/small/20170710fullsizeoutput_14a.jpeg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/639588/ferrari-dikabarkan-bikin-suv-crossover" title="Ferrari dikabarkan bikin SUV crossover">Ferrari dikabarkan bikin SUV crossover</a>
					</div>
				</div>
				<div class="desimg">Ferrari dikabarkan sedang mengerjakan proyek "rahasia" yang akan berujung pada SUV pertama bagi produsen mobil berlambang kuda jingkrak itu.Laporan dari Eropa ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/639588/ferrari-dikabarkan-bikin-suv-crossover" title="Ferrari dikabarkan bikin SUV crossover" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/638594/gubernur-bali-jajal-zbee-mobil-listrik-produksi-banyuwangi" title="Gubernur Bali jajal ZBee, mobil listrik produksi Banyuwangi" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/07/thumb/20170704Motor-Listrik-002Bali2.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/638594/gubernur-bali-jajal-zbee-mobil-listrik-produksi-banyuwangi" title="Gubernur Bali jajal ZBee, mobil listrik produksi Banyuwangi">Gubernur Bali jajal ZBee, mobil listrik produksi Banyuwangi</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/638526/kepolisian-china-selidiki-pendanaan-proyek-bus-ngangkang" title="Kepolisian China selidiki pendanaan proyek bus &quot;ngangkang&quot;" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/07/thumb/20170704bus_ngangkang.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/638526/kepolisian-china-selidiki-pendanaan-proyek-bus-ngangkang" title="Kepolisian China selidiki pendanaan proyek bus &quot;ngangkang&quot;">Kepolisian China selidiki pendanaan proyek bus "ngangkang"</a>
					</div>
					<div class="cl"></div>
				</div></div></div><div class="mt10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/24/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="5048708874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/serba-serbi" title="Serba-Serbi">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Serba-Serbi</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/642006/orang-bertitel-sarjana-cenderung-gagal-ujian-sim" title="Orang bertitel sarjana cenderung gagal ujian SIM" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2016/04/small/201604211761.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/642006/orang-bertitel-sarjana-cenderung-gagal-ujian-sim" title="Orang bertitel sarjana cenderung gagal ujian SIM">Orang bertitel sarjana cenderung gagal ujian SIM</a>
					</div>
				</div>
				<div class="desimg">Orang-orang dengan titel sarjana atau pascasarjana cenderung berulang kali melakukan tes mengemudi untuk mendapatkan surat izin mengemudi (SIM) daripada ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/642006/orang-bertitel-sarjana-cenderung-gagal-ujian-sim" title="Orang bertitel sarjana cenderung gagal ujian SIM" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/640693/yang-sebaiknya-dilakukan-saat-hadapi-pengemudi-yang-ugal-ugalan" title="Yang sebaiknya dilakukan saat hadapi pengemudi yang ugal-ugalan" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/06/thumb/20170609antarafoto-kemacetan-jelang-berbuka-puasa-090617-rn-1.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/640693/yang-sebaiknya-dilakukan-saat-hadapi-pengemudi-yang-ugal-ugalan" title="Yang sebaiknya dilakukan saat hadapi pengemudi yang ugal-ugalan">Yang sebaiknya dilakukan saat hadapi pengemudi yang ugal-ugalan</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/640626/rayakan-ultah-acc-beri-beasiswa-untuk-70-mahasiswa" title="Rayakan Ultah, ACC beri beasiswa untuk 70 mahasiswa" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/07/thumb/20170716beasiswa-acc.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/640626/rayakan-ultah-acc-beri-beasiswa-untuk-70-mahasiswa" title="Rayakan Ultah, ACC beri beasiswa untuk 70 mahasiswa">Rayakan Ultah, ACC beri beasiswa untuk 70 mahasiswa</a>
					</div>
					<div class="cl"></div>
				</div></div></div><div id="fixedkanan" class="rightbox"><div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/aksesoris" title="Aksesoris">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Aksesoris</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/640675/baru-sebulanan-meluncur-modifikator-aceh-jamah-civic-hatchback" title="Baru sebulanan meluncur, modifikator Aceh jamah Civic Hatchback" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/07/small/20170716IMG_20170716_234142.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/640675/baru-sebulanan-meluncur-modifikator-aceh-jamah-civic-hatchback" title="Baru sebulanan meluncur, modifikator Aceh jamah Civic Hatchback">Baru sebulanan meluncur, modifikator Aceh jamah Civic Hatchback</a>
					</div>
				</div>
				<div class="desimg">Ada yang menarik dalam rangkaian kontes modifikasi IAM MBtech 2017 seri Medan yang berlangsung di Palladium Mall, Medan, 15-16 Juli 2017, yakni terselipnya ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/640675/baru-sebulanan-meluncur-modifikator-aceh-jamah-civic-hatchback" title="Baru sebulanan meluncur, modifikator Aceh jamah Civic Hatchback" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/640674/pola-kulit-sintetis-modifikator-aceh-curi-perhatian-iam-mbtech-medan" title="Pola kulit sintetis modifikator Aceh curi perhatian IAM MBtech Medan" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/07/thumb/20170716IMG_20170716_164327.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/640674/pola-kulit-sintetis-modifikator-aceh-curi-perhatian-iam-mbtech-medan" title="Pola kulit sintetis modifikator Aceh curi perhatian IAM MBtech Medan">Pola kulit sintetis modifikator Aceh curi perhatian IAM MBtech Medan</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/640625/mbtech-manfaatkan-kontes-modifikasi-iam-jaga-awareness" title="MBtech manfaatkan kontes modifikasi IAM jaga &quot;awareness&quot;" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/07/thumb/20170716IMG_20170716_164327.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/640625/mbtech-manfaatkan-kontes-modifikasi-iam-jaga-awareness" title="MBtech manfaatkan kontes modifikasi IAM jaga &quot;awareness&quot;">MBtech manfaatkan kontes modifikasi IAM jaga "awareness"</a>
					</div>
					<div class="cl"></div>
				</div></div></div></div>			
		</div>
		
		<div class="cl"></div>
	</div>
 
<div class="linefooter">
			<div class="fotter">
				<div class="sanserif">
					<div class="logofooter fl tac">
					<a href="http://www.antaranews.com" title="Berita Terkini" target="_blank">
					<img src="https://otomotif.antaranews.com/img/footer_logo2.png" /></a>
					www.antaranews.com <br />
					Copyright &copy; 2017					</div>
					<div class="box165 fl">
						<ul class="lifooter">
							<li><a href="http://www.antaranews.com/top-news" title="Berita Top News" target="_blank">Top News</a></li>
							<li><a href="http://www.antaranews.com/nasional" title="Berita Nasional" target="_blank">Nasional</a></li>
							<li><a href="http://www.antaranews.com/internasional" title="Berita Internasional" target="_blank">Internasional</a></li>
							<li><a href="http://www.antaranews.com/ekonomi" title="Berita Ekonomi" target="_blank">Ekonomi</a></li>
							<li><a href="http://www.antaranews.com/olahraga" title="Berita Olahraga" target="_blank">Olahraga</a></li>
							<li><a href="http://www.antaranews.com/hiburan" title="Berita Hiburan" target="_blank">Hiburan</a></li>
							<li><a href="http://www.antaranews.com/teknologi" title="Berita Teknologi" target="_blank">Teknologi</a></li>
						</ul>
					</div>
					<div class="box165 fl">
						<ul class="lifooter">
								<li><a href="http://www.antaranews.com/internasional" title="Berita Warta Bumi" target="_blank">Warta Bumi</a></li>
								<li><a href="http://www.antaranews.com/internasional" title="Berita Artikel" target="_blank">Artikel</a></li>
								<li><a href="https://otomotif.antaranews.com" title="Berita Otomotif">Otomotif</a></li>
								<li><a href="http://www.antaranews.com/foto" title="Galeri Foto" target="_blank">Foto</a></li>
								<li><a href="http://www.antaranews.com/video" title="ANTARA TV" target="_blank">TV</a></li>
								<li><a href="http://www.antaranews.com/rilis-pers" title="Rilis Pers" target="_blank">Rilis Pers</a></li>
								<li><a href="http://forum.antaranews.com" title="Forum Pembaca" target="_blank">Forum Pembaca</a></li>
							</ul>
					</div>
					<div class="box165 fl">
						<ul class="lifooter">
								<li><a href="https://otomotif.antaranews.com/umum" title="Umum">Umum</a></li><li><a href="https://otomotif.antaranews.com/go-green" title="Go-Green">Go-Green</a></li><li><a href="https://otomotif.antaranews.com/prototype" title="Prototype">Prototype</a></li><li><a href="https://otomotif.antaranews.com/serba-serbi" title="Serba-Serbi">Serba-Serbi</a></li><li><a href="https://otomotif.antaranews.com/aksesoris" title="Aksesoris">Aksesoris</a></li><li><a href="https://otomotif.antaranews.com/auto-finance" title="Auto Finance">Auto Finance</a></li>								<li><a href="https://otomotif.antaranews.com/foto" title="Galeri Foto Otomotif">Galeri Foto</a></li>
								<li><a href="https://otomotif.antaranews.com/video" title="Video otomotif">Video</a></li>
								<li><a href="https://otomotif.antaranews.com/rss" target="_blank">RSS Otomotif</a></li>
							</ul>
					</div>
					
					<div class="box165 fl">
						<ul class="lifooter">
								<li><a href="http://www.antaranews.com/ketentuan-penggunaan" target="_blank">Ketentuan Penggunaan</a></li>
								<li><a href="http://www.antaranews.com/about-us" target="_blank">Tentang Kami</a></li>
								<li><a href="http://www.antaranews.com/network" target="_blank">Jaringan</a></li>
								<li><a href="http://www.antaranews.com/pedoman-dewan-pers" target="_blank">Pedoman</a></li>
								<li><a href="https://www.twitter.com/antaranews" target="_blank" rel="nofollow">Twitter</a></li>
								<li><a href="http://www.facebook.com/antaranewsdotcom" target="_blank" rel="nofollow">Facebook</a></li>
								<li><a href="http://www.antaranews.com/rss" target="_blank">RSS Antaranews</a></li>
						</ul>
					</div>
					
					
					<div class="fr">
						<div class="tac mt10 ml20">
							<span class="font15">Sosial Media</span>
							<div class="mt15">
							<div class="fl mr5"><a href="http://www.facebook.com/antaranewsdotcom" target="_blank" rel="nofollow"><img src="https://otomotif.antaranews.com/img/fb3.png" width="25" height="25" /></a></div>
							<div class="fl mr5"><a href="https://www.twitter.com/antaranews" target="_blank" rel="nofollow"><img src="https://otomotif.antaranews.com/img/tw3.png" width="25" height="25" /></a></div>
							<div class="fl mr5"><a href="#" target="_blank" rel="nofollow"><img src="https://otomotif.antaranews.com/img/gplus3.png" width="25" height="25" /></a></div>
							<div class="fl mr5"><a href="http://www.antaranews.com/rss"><img src="https://otomotif.antaranews.com/img/rs3.png" width="25" height="25" /></a></div>
							<div class="cl"></div>
							</div>
						</div>
					</div>
					<div class="cl"></div>
				</div>
			</div>
		</div>
	</body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5465913-12', 'auto');
  ga('send', 'pageview');

</script><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"M1FNo1IWhe10N8", domain:"antaranews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=M1FNo1IWhe10N8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</html>
