<!doctype html>
<html lang="id">
	<head>
		<meta charset="UTF-8">
		<title>Shell Helix perpanjang masa garansi jadi 10 tahun - Otomotif ANTARA News</title>
		<meta name="keywords" content="shell helix, peluma shell, pt shell indonesia, berita otomotif, otomotif antaranews" />
		<meta name="description" content="PT Shell Indonesia meluncurkan program Shell Helix Extended Warranty (S.H.E.W) yang memberikan garansi mesin bagi pengguna sejumlah pelumas Shell menjadi 10 tahun lamanya atau ..." />
		<meta name="copyright" content="Antara News Agency" />
		
<link rel="image_src" href="https://img.antaranews.com/new/2017/05/ori/201705100510_-_Shell_Garansi.jpg" />
<meta property="fb:admins" content="catur.ujianto"/>
<meta property="fb:app_id" content="558190404243031"/>
<meta property="og:title" content="Shell Helix perpanjang masa garansi jadi 10 tahun - Otomotif ANTARA News" />
<meta property="og:description" content="PT Shell Indonesia meluncurkan program Shell Helix Extended Warranty (S.H.E.W) yang memberikan garansi mesin bagi pengguna sejumlah pelumas Shell menjadi 10 tahun lamanya atau ..." />
<meta property="og:image" content="https://img.antaranews.com/new/2017/05/ori/201705100510_-_Shell_Garansi.jpg"/>

<link rel="dns-prefetch" href="twitter.com">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@antaranews" />
<meta name="twitter:creator" content="@antaranews">
<meta name="twitter:title" content="Shell Helix perpanjang masa garansi jadi 10 tahun - Otomotif ANTARA News" />
<meta name="twitter:description" content="PT Shell Indonesia meluncurkan program Shell Helix Extended Warranty (S.H.E.W) yang memberikan garansi mesin bagi pengguna sejumlah pelumas Shell menjadi 10 tahun lamanya atau ..." />
<meta name="twitter:image" content="https://img.antaranews.com/new/2017/05/ori/201705100510_-_Shell_Garansi.jpg" />
		<link rel="shortcut icon" href="https://otomotif.antaranews.com/img/favicon.ico" />
		<link rel="stylesheet" href="https://otomotif.antaranews.com/css/reset.css" type="text/css" />
		<link rel="stylesheet" href="https://otomotif.antaranews.com/css/style.css" type="text/css" />
		<link rel="stylesheet" href="https://otomotif.antaranews.com/css/nivo-slider.css" type="text/css" media="screen" />
		<script type="text/javascript" src="https://otomotif.antaranews.com/js/jquery-1.10.2.min.js"></script>
		<script type="text/javascript" src="https://otomotif.antaranews.com/js/jquery-migrate-1.0.0.js"></script>
	</head>
	<body>
	<div class="boxtop">
		<div class="hdtop">
			<div class="logotop"><a href="https://otomotif.antaranews.com" title="ANTARA News Otomotif" />
				<img src="https://otomotif.antaranews.com/img/antaranews.oto4.com.png" /></a></div>
			<div class="menutop">
	<div class="smaltop">
		<span><a href="http://www.antaranews.com" target="_blank" title="Berita Terkini">ANTARA News</a></span>
		<span><a href="https://otomotif.antaranews.com/terkini" title="Otomotif Terkini">Otomotif Terkini</a></span>
		<span><a href="https://otomotif.antaranews.com/top-news" title="Otomotif Top News">Otomotif Top News</a></span>
		<span><a href="http://www.antaranews.com/ketentuan-penggunaan" target="_blank" title="Ketentuan Penggunaan">Ketentuan Penggunaan</a></span>
		<div class="fr">
			<form action="https://otomotif.antaranews.com/search" class="searchform" method="get">
				<input class="srcfield" id="q" name="q" onblur='if (this.value == "") {this.value = "Search ...";}' onfocus='if (this.value == "Search ...") {this.value = ""}' value="Search ..." type="text">
			</form>
		</div>
		<div class="cl"></div>
	</div>
	<ul id="topnav">
		<li><a href="https://otomotif.antaranews.com" title="ANTARA News Home">HOME</a></li>
		<li><a href="https://otomotif.antaranews.com/umum" title="Umum">UMUM</a></li><li><a href="https://otomotif.antaranews.com/go-green" title="Go-Green">GO-GREEN</a></li><li><a href="https://otomotif.antaranews.com/prototype" title="Prototype">PROTOTYPE</a></li><li><a href="https://otomotif.antaranews.com/serba-serbi" title="Serba-Serbi">SERBA-SERBI</a></li><li class="active"><a href="https://otomotif.antaranews.com/aksesoris" title="Aksesoris">AKSESORIS</a></li><li><a href="https://otomotif.antaranews.com/auto-finance" title="Auto Finance">AUTO FINANCE</a></li>		<li><a href="https://otomotif.antaranews.com/foto" title="Galeri Foto Otomotif">GALERI FOTO</a></li>
		<li><a href="https://otomotif.antaranews.com/video" title="Video otomotif">VIDEO</a></li>
	</ul>
	<div class="cl"></div>
</div>		</div>
	</div>
	<div class="ad728"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90, created 10/10/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="4088310162"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
	<div class="mainbox">
		<div class="fl box630" id="layarkiri">
			<div class="box600 white" style="padding:15px 15px 15px 15px">
				<div class="sanserif">
					<h1 class="title">Shell Helix perpanjang masa garansi jadi 10 tahun</h1>
				</div>
				<div class="date mt10 mb10">Rabu, 10 Mei 2017 12:36 WIB | 225 Views</div>
				<div class="byline">Pewarta: Gilang Galiartha</div>				<div class="pt10"><img src="https://img.antaranews.com/new/2017/05/ori/201705100510_-_Shell_Garansi.jpg" width="600" height="400" alt="Shell Helix perpanjang masa garansi jadi 10 tahun" /></div>
					<div id="caption_news">Wakil Presiden Pemasaran Lubricants PT Shell Indonesia, Mario Viarengo (kedua kiri), dan Direktur Lubricants PT Shell Indonesia,  Dian Andyasuri (kedua kanan), dalam peluncuran program Shell Helix Extended Warranty (S.H.E.W) yang memperpanjang jaminan mesin bagi pengguna pelumas mobil Shell selama 10 tahun atau jarak tempuh 200.000 km di Jakarta, Selasa (9/5/2017). (ANTARA News/HO/Shell Indonesia)</div>				<div id="content_news">
					<div>Jakarta (ANTARA News) - PT Shell Indonesia meluncurkan program Shell Helix Extended Warranty (S.H.E.W) yang memberikan garansi mesin bagi pengguna sejumlah pelumas Shell menjadi 10 tahun lamanya atau jarak tempuh 200.000 km.</div><div><br></div><div><br />
<br />
Peluncuran program garansi itu diperuntukan bagi pengguna Shell Helix Ultra Professional 0W-40, Shell Helix Ultra 5W-40, Shell Helix HX8 Professional 0W-20, Shell Helix HX8 5W-30 dan Shell Helix Astra 5W-30 demikian keterangan pers yang diterima Rabu.</div><div><br></div><div><br />
<br />
S.H.E.W, menurut Direktur Lubricants PT Shell Indonesia Dian Andyasuri menjadi wujud keyakinan penuh Shell Lubricants terhadap kualitas dan kinerja produk pelumas mesin mobil Shell Helix untuk kendaraan penumpang saat ini.</div><div><br></div><div><br />
<br />
Indonesia menjadi negara kesekian yang menerapkan garansi 10 tahun/200.000 km tersebut setelah India, Korea Selatan, Australia, Russia dan Malaysia.</div><div><br></div><div><br />
<br />
"S.H.E.W. diciptakan khusus untuk memberikan nilai tambah yang menguntungkan bagi para pengemudi mobil yang memilih Shell Helix. Kami bangga menjadi satu-satunya produsen pelumas di Indonesia yang menawarkan ketenangan dan keyakinan kepada para pengemudi mobil dalam perjalanan yang mereka lakukan," kata Dian.</div><div><br></div><div><br />
<br />
Jaminan tersebut meliputi 14 komponen mesin yakni Piston dan Ring Piston, Crankshaft dan Barings, Connecting Rods, Connecting Rod Bearing, Gudgeon Pin, Katup Mesin, Blok Mesin, Kepala Silinder, Gir dan Rantai Timing, Camshaft dan Bearings, Cylinder Liner/Bore, Turbocharger, Cam Followers, serta Timing Belt.</div><div><br></div><div><br />
<br />
Untuk terlindungi program S.H.E.W tersebut para pemilik mobil harus memenuhi beberapa syarat, termasuk kendaraan harus jenis kendaraan penumpang milik pribadi yang terdaftar di seluruh Indonesia, pabrikan merekomendasikan pelumas dengan viskositas 5W-30, 5W-40, 0W-40, 0W-20, kendaran baru atau kendaraan lama berusia maksimal delapan tahun atau berjarak tempuh maksimal 150.000 kilometer.</div><div><br></div><div><br />
<br />
Selain itu, para pemilik mobil juga harus mengganti pelumas mesin mobilnya di tempat yang memberikan layana program S.H.E.W. yang bekerjasama dengan Shell Lubricants Indonesia dan didukung oleh mekanik terlatih yang akan membantu pendaftaran.</div><div><br></div><div><br />
<br />
Pelanggan juga bisa mengikuti prorgram S.H.E.W dengan membeli dan mengganti produk pelumas mesin Shel yang sudah disebutkan di tempat yang memberikan layanan program S.H.E.W yang bekerja sama dengan Shell Lubricants dan mengubungi nomor layanan pelanggan atau daftar mandiri lewat daring.</div><div><br></div><div><br />
<br />
Program tersebut bahkan bisa dialihkan kepada pemilik mobil yang baru jika sempat terjadi perpindahan tangan dalam masa garansi.</div><p class="mt10">Editor: Ade Marboen</p><p class="date">COPYRIGHT &copy; 2017</p>				</div>
				
				<div class="tac mt15"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="7838197861"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				
				<div class="sharebox">
					<!-- AddThis Button BEGIN -->
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a class="addthis_button_tweet"></a>
					<a class="addthis_counter addthis_pill_style"></a>
					</div>
					<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>

					<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0d97c92efa13e4"></script>
					<!-- AddThis Button END -->
					<div class="cl"></div>
				</div>				
				
			</div>
			
		<script>
		$(function(){
			// Check the initial Poistion of the Sticky Header
				var stickyHeaderTop = $('#stickyheader').offset().top;
				var stickyfixedkanan = $('#fixedkanan').offset().top;
				var layarkiri = $("#layarkiri").height();
				var layarkanan = $("#layarkanan").height();
				
				$(window).scroll(function(){
						 
					   if(layarkiri < layarkanan){
						   if( $(window).scrollTop() > stickyHeaderTop ) {
									$('#stickyheader').css({position: 'fixed', top: '0px'});
									$('#stickyalias').css('display', 'block');
							} else {
									$('#stickyheader').css({position: 'static', top: '0px'});
									$('#stickyalias').css('display', 'none');
							}
						}else{
							if( $(window).scrollTop() > stickyfixedkanan ) {
									$('#fixedkanan').css({position: 'fixed', top: '0px'});
									
							} else {
									$('#fixedkanan').css({position: 'static', top: '0px'});
									
							}
						}
						
				});
		  });
		</script>
			<div id="stickyheader" class="box630">
				<div class="pt15 white pr10 pl10">				
					<div class="sanserif hdtitel pb10">
							<span class="siku">&raquo;</span>
							<span class="nametitle">Berita Terkait</span>
							<div class="cl"></div>
						</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/458797/pelumas-terbaru-shell-lebih-hemat-bbm" title="Pelumas terbaru Shell lebih hemat BBM" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2014/10/thumb/20141015shell.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/458797/pelumas-terbaru-shell-lebih-hemat-bbm" title="Pelumas terbaru Shell lebih hemat BBM">Pelumas terbaru Shell lebih hemat BBM</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/363053/shell-helix-lulus-di-suhu-ekstrem" title="Shell Helix 'lulus' di suhu ekstrem " rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2012/06/thumb/20120607shell1.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/363053/shell-helix-lulus-di-suhu-ekstrem" title="Shell Helix 'lulus' di suhu ekstrem ">Shell Helix 'lulus' di suhu ekstrem </a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/334642/shell-kenalkan-aplikasi-mobile-cerdas" title="Shell kenalkan aplikasi mobile cerdas " rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2012/06/thumb/20120607shell1.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/334642/shell-kenalkan-aplikasi-mobile-cerdas" title="Shell kenalkan aplikasi mobile cerdas ">Shell kenalkan aplikasi mobile cerdas </a>
								</div>
								<div class="cl"></div>
							</div>					<div class="cl"></div>
					
				</div>
			</div>
			<div id="stickyalias" style="display: none;"></div>
		</div>
		
		
		
		<div class="rightbox" id="layarkanan">
			<div></div>
			<div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/prototype" title="Prototype">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Prototype</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/627324/peugeot-citroen-akan-uji-mobil-swakemudi-di-singapura" title="Peugeot Citroen akan uji mobil swakemudi di Singapura" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/02/small/20170223pojer_2.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/627324/peugeot-citroen-akan-uji-mobil-swakemudi-di-singapura" title="Peugeot Citroen akan uji mobil swakemudi di Singapura">Peugeot Citroen akan uji mobil swakemudi di Singapura</a>
					</div>
				</div>
				<div class="desimg">Grup PSA Peugeot Citroen bermitra dengan nuTonomy sebagai penyedia teknologi swakemudi untuk menguji kendaraan otonom di jalan raya Singapura.Kelompok ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/627324/peugeot-citroen-akan-uji-mobil-swakemudi-di-singapura" title="Peugeot Citroen akan uji mobil swakemudi di Singapura" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/627199/deretan-mobil-listrik-karya-mahasiswa-di-iims-2017" title="Deretan mobil listrik karya mahasiswa di IIMS 2017" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/05/thumb/20170503IMG20170501125616.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/627199/deretan-mobil-listrik-karya-mahasiswa-di-iims-2017" title="Deretan mobil listrik karya mahasiswa di IIMS 2017">Deretan mobil listrik karya mahasiswa di IIMS 2017</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/627091/samsung-dapat-izin-uji-mobil-swakemudi-di-korea" title="Samsung dapat izin uji mobil swakemudi di Korea" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/05/thumb/20170503gerai_samsung.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/627091/samsung-dapat-izin-uji-mobil-swakemudi-di-korea" title="Samsung dapat izin uji mobil swakemudi di Korea">Samsung dapat izin uji mobil swakemudi di Korea</a>
					</div>
					<div class="cl"></div>
				</div></div></div><div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/go-green" title="Go-Green">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Go-Green</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/627422/toyota-ajak-pemuda-berkompetisi-ide-mobil-masa-depan-di-kancah-global" title="Toyota ajak pemuda berkompetisi ide mobil masa depan di kancah global" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/05/small/20170504IMG20170504142305.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/627422/toyota-ajak-pemuda-berkompetisi-ide-mobil-masa-depan-di-kancah-global" title="Toyota ajak pemuda berkompetisi ide mobil masa depan di kancah global">Toyota ajak pemuda berkompetisi ide mobil masa depan di kancah global</a>
					</div>
				</div>
				<div class="desimg">PT Toyota Astra Motor mendukung pengembangan bakat seni dan kreatifitas generasi muda melalui penyelenggaraan kontes menggambar mobil bertema Toyota Dream Car ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/627422/toyota-ajak-pemuda-berkompetisi-ide-mobil-masa-depan-di-kancah-global" title="Toyota ajak pemuda berkompetisi ide mobil masa depan di kancah global" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/627271/bagaimana-cara-kerja-mobil-hibrida-toyota-ini-penjelasannya" title="Bagaimana cara kerja mobil hibrida Toyota, ini penjelasannya" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/05/thumb/20170503antarafoto-hybrid-020517-ho.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/627271/bagaimana-cara-kerja-mobil-hibrida-toyota-ini-penjelasannya" title="Bagaimana cara kerja mobil hibrida Toyota, ini penjelasannya">Bagaimana cara kerja mobil hibrida Toyota, ini penjelasannya</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/627270/iims-2017-berikan-tempat-untuk-inovasi-otomotif-anak-bangsa" title="IIMS 2017 berikan tempat untuk inovasi otomotif anak bangsa" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/05/thumb/20170503unnamed_7.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/627270/iims-2017-berikan-tempat-untuk-inovasi-otomotif-anak-bangsa" title="IIMS 2017 berikan tempat untuk inovasi otomotif anak bangsa">IIMS 2017 berikan tempat untuk inovasi otomotif anak bangsa</a>
					</div>
					<div class="cl"></div>
				</div></div></div><div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/serba-serbi" title="Serba-Serbi">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Serba-Serbi</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/627882/ruang-pamer-toyota-jadi-yang-terbaik-di-iims-2017" title="Ruang pamer Toyota jadi yang terbaik di IIMS 2017" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/04/small/20170427antarafoto-pembukaan-iims-2017-270417-hma-6.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/627882/ruang-pamer-toyota-jadi-yang-terbaik-di-iims-2017" title="Ruang pamer Toyota jadi yang terbaik di IIMS 2017">Ruang pamer Toyota jadi yang terbaik di IIMS 2017</a>
					</div>
				</div>
				<div class="desimg">Ruang pamer atau booth Toyota Indonesia seluas 1.876 m2 yang berada di Hall D JIExpo Kemayoran, Jakarta, terpilih menjadi yang terbaik pada kategori Best Car ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/627882/ruang-pamer-toyota-jadi-yang-terbaik-di-iims-2017" title="Ruang pamer Toyota jadi yang terbaik di IIMS 2017" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/627865/hari-terakhir-iims-2017-super-drift-hingga-mini-gp" title=" Hari terakhir IIMS 2017, Super Drift hingga Mini GP" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/05/thumb/20170507iims_super_drift.jpeg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/627865/hari-terakhir-iims-2017-super-drift-hingga-mini-gp" title=" Hari terakhir IIMS 2017, Super Drift hingga Mini GP"> Hari terakhir IIMS 2017, Super Drift hingga Mini GP</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/627831/toyota-pretty-dinobatkan-sebagai-miss-iims-2017" title="Toyota Pretty dinobatkan sebagai Miss IIMS 2017" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/05/thumb/20170506IMG20170506204926.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/627831/toyota-pretty-dinobatkan-sebagai-miss-iims-2017" title="Toyota Pretty dinobatkan sebagai Miss IIMS 2017">Toyota Pretty dinobatkan sebagai Miss IIMS 2017</a>
					</div>
					<div class="cl"></div>
				</div></div></div><div class="mt10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/24/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="5048708874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/auto-finance" title="Auto Finance">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Auto Finance</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/628023/kia-lego-158-unit-di-iims-2017" title="Kia lego 158 unit di IIMS 2017" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/04/small/20170427IMG_20170427_215245.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/628023/kia-lego-158-unit-di-iims-2017" title="Kia lego 158 unit di IIMS 2017">Kia lego 158 unit di IIMS 2017</a>
					</div>
				</div>
				<div class="desimg">Agen pemegang merek Kia di Indonesia, PT Kia Mobil Indonesia (KMI), berhasil menjual sebanyak 158 unit mobil dalam keikutsertaan mereka di ajang Indonesia ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/628023/kia-lego-158-unit-di-iims-2017" title="Kia lego 158 unit di IIMS 2017" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/628016/lampaui-target-mitsubishi-jual-1429-unit-sepanjang-iims-2017" title="Lampaui target, Mitsubishi jual 1.429 unit sepanjang IIMS 2017" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/05/thumb/20170505Mitsubishi_Pajero_Sport_Ultimate_7.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/628016/lampaui-target-mitsubishi-jual-1429-unit-sepanjang-iims-2017" title="Lampaui target, Mitsubishi jual 1.429 unit sepanjang IIMS 2017">Lampaui target, Mitsubishi jual 1.429 unit sepanjang IIMS 2017</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/627886/hari-terakhir-iims-toyota-sienta-diskon-hingga-rp-35juta" title="Hari terakhir IIMS, Toyota Sienta diskon hingga Rp 35juta" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/04/thumb/20170430IMG20170428130705.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/627886/hari-terakhir-iims-toyota-sienta-diskon-hingga-rp-35juta" title="Hari terakhir IIMS, Toyota Sienta diskon hingga Rp 35juta">Hari terakhir IIMS, Toyota Sienta diskon hingga Rp 35juta</a>
					</div>
					<div class="cl"></div>
				</div></div></div><div id="fixedkanan" class="rightbox"><div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/umum" title="Umum">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Umum</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/628471/hari-ini-rangkaian-giias-2017-dimulai-di-makassar" title="Hari ini, rangkaian GIIAS 2017 dimulai di Makassar" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/05/small/201705100510_-_GIIAS__1.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/628471/hari-ini-rangkaian-giias-2017-dimulai-di-makassar" title="Hari ini, rangkaian GIIAS 2017 dimulai di Makassar">Hari ini, rangkaian GIIAS 2017 dimulai di Makassar</a>
					</div>
				</div>
				<div class="desimg">Gabungan Industri Kendaraan Bermotor Indonesia (Gaikindo) hari ini, Rabu, memulai rangkaian pameran otomotif akbar Gaikindo Indonesia International Auto Show ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/628471/hari-ini-rangkaian-giias-2017-dimulai-di-makassar" title="Hari ini, rangkaian GIIAS 2017 dimulai di Makassar" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/628407/suzuki-lampaui-target-penjualan-di-iims-2017" title="Suzuki lampaui target penjualan di IIMS 2017" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/05/thumb/20170504IMG20170504152820.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/628407/suzuki-lampaui-target-penjualan-di-iims-2017" title="Suzuki lampaui target penjualan di IIMS 2017">Suzuki lampaui target penjualan di IIMS 2017</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/628406/bmw-group-indonesia-bukukan-pemesanan-lebih-dari-500-mobil-di-iims" title="BMW Group Indonesia bukukan pemesanan lebih dari 500 mobil di IIMS" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/04/thumb/20170428IMG20170427151835.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/628406/bmw-group-indonesia-bukukan-pemesanan-lebih-dari-500-mobil-di-iims" title="BMW Group Indonesia bukukan pemesanan lebih dari 500 mobil di IIMS">BMW Group Indonesia bukukan pemesanan lebih dari 500 mobil di IIMS</a>
					</div>
					<div class="cl"></div>
				</div></div></div></div>			
		</div>
		
		<div class="cl"></div>
	</div>
 
<div class="linefooter">
			<div class="fotter">
				<div class="sanserif">
					<div class="logofooter fl tac">
					<a href="http://www.antaranews.com" title="Berita Terkini" target="_blank">
					<img src="https://otomotif.antaranews.com/img/footer_logo2.png" /></a>
					www.antaranews.com <br />
					Copyright &copy; 2017					</div>
					<div class="box165 fl">
						<ul class="lifooter">
							<li><a href="http://www.antaranews.com/top-news" title="Berita Top News" target="_blank">Top News</a></li>
							<li><a href="http://www.antaranews.com/nasional" title="Berita Nasional" target="_blank">Nasional</a></li>
							<li><a href="http://www.antaranews.com/internasional" title="Berita Internasional" target="_blank">Internasional</a></li>
							<li><a href="http://www.antaranews.com/ekonomi" title="Berita Ekonomi" target="_blank">Ekonomi</a></li>
							<li><a href="http://www.antaranews.com/olahraga" title="Berita Olahraga" target="_blank">Olahraga</a></li>
							<li><a href="http://www.antaranews.com/hiburan" title="Berita Hiburan" target="_blank">Hiburan</a></li>
							<li><a href="http://www.antaranews.com/teknologi" title="Berita Teknologi" target="_blank">Teknologi</a></li>
						</ul>
					</div>
					<div class="box165 fl">
						<ul class="lifooter">
								<li><a href="http://www.antaranews.com/internasional" title="Berita Warta Bumi" target="_blank">Warta Bumi</a></li>
								<li><a href="http://www.antaranews.com/internasional" title="Berita Artikel" target="_blank">Artikel</a></li>
								<li><a href="https://otomotif.antaranews.com" title="Berita Otomotif">Otomotif</a></li>
								<li><a href="http://www.antaranews.com/foto" title="Galeri Foto" target="_blank">Foto</a></li>
								<li><a href="http://www.antaranews.com/video" title="ANTARA TV" target="_blank">TV</a></li>
								<li><a href="http://www.antaranews.com/rilis-pers" title="Rilis Pers" target="_blank">Rilis Pers</a></li>
								<li><a href="http://forum.antaranews.com" title="Forum Pembaca" target="_blank">Forum Pembaca</a></li>
							</ul>
					</div>
					<div class="box165 fl">
						<ul class="lifooter">
								<li><a href="https://otomotif.antaranews.com/umum" title="Umum">Umum</a></li><li><a href="https://otomotif.antaranews.com/go-green" title="Go-Green">Go-Green</a></li><li><a href="https://otomotif.antaranews.com/prototype" title="Prototype">Prototype</a></li><li><a href="https://otomotif.antaranews.com/serba-serbi" title="Serba-Serbi">Serba-Serbi</a></li><li><a href="https://otomotif.antaranews.com/aksesoris" title="Aksesoris">Aksesoris</a></li><li><a href="https://otomotif.antaranews.com/auto-finance" title="Auto Finance">Auto Finance</a></li>								<li><a href="https://otomotif.antaranews.com/foto" title="Galeri Foto Otomotif">Galeri Foto</a></li>
								<li><a href="https://otomotif.antaranews.com/video" title="Video otomotif">Video</a></li>
								<li><a href="https://otomotif.antaranews.com/rss" target="_blank">RSS Otomotif</a></li>
							</ul>
					</div>
					
					<div class="box165 fl">
						<ul class="lifooter">
								<li><a href="http://www.antaranews.com/ketentuan-penggunaan" target="_blank">Ketentuan Penggunaan</a></li>
								<li><a href="http://www.antaranews.com/about-us" target="_blank">Tentang Kami</a></li>
								<li><a href="http://www.antaranews.com/network" target="_blank">Jaringan</a></li>
								<li><a href="http://www.antaranews.com/pedoman-dewan-pers" target="_blank">Pedoman</a></li>
								<li><a href="https://www.twitter.com/antaranews" target="_blank" rel="nofollow">Twitter</a></li>
								<li><a href="http://www.facebook.com/antaranewsdotcom" target="_blank" rel="nofollow">Facebook</a></li>
								<li><a href="http://www.antaranews.com/rss" target="_blank">RSS Antaranews</a></li>
						</ul>
					</div>
					
					
					<div class="fr">
						<div class="tac mt10 ml20">
							<span class="font15">Sosial Media</span>
							<div class="mt15">
							<div class="fl mr5"><a href="http://www.facebook.com/antaranewsdotcom" target="_blank" rel="nofollow"><img src="https://otomotif.antaranews.com/img/fb3.png" width="25" height="25" /></a></div>
							<div class="fl mr5"><a href="https://www.twitter.com/antaranews" target="_blank" rel="nofollow"><img src="https://otomotif.antaranews.com/img/tw3.png" width="25" height="25" /></a></div>
							<div class="fl mr5"><a href="#" target="_blank" rel="nofollow"><img src="https://otomotif.antaranews.com/img/gplus3.png" width="25" height="25" /></a></div>
							<div class="fl mr5"><a href="http://www.antaranews.com/rss"><img src="https://otomotif.antaranews.com/img/rs3.png" width="25" height="25" /></a></div>
							<div class="cl"></div>
							</div>
						</div>
					</div>
					<div class="cl"></div>
				</div>
			</div>
		</div>
	</body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5465913-12', 'auto');
  ga('send', 'pageview');

</script><!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
 <script type='text/javascript' language='JavaScript'>
 //<![CDATA[
 document.write(unescape('%3Cscript%20type%3D%22text/javascript%22%20language%3D%22JavaScript%22%20src%3D%22'));
 document.write((location.protocol.indexOf('https')>-1?'https://id-ssl':'http://id-cdn')
 +unescape('.effectivemeasure.net/em.js%22%3E%3C/script%3E'));
 //]]>
</script>
<noscript>
 <img src='//id.effectivemeasure.net/em_image' alt='' style='position:absolute; left:-5px;' />
</noscript>
<!--END EFFECTIVE MEASURE CODE --></html>
