<!doctype html>
<html lang="id">
	<head>
		<meta charset="UTF-8">
		<title>Kia luncurkan All New Rio di IIMS 2017, harga mulai Rp250 juta - Otomotif ANTARA News</title>
		<meta name="keywords" content="kia all new rio, kia rio, kia mobil indonesia, indonesia international motor show 2017, iims 2017, berita otomotif, otomotif antaranews" />
		<meta name="description" content="Agen pemegang merek Kia di Indonesia, PT Kia Mobil Indonesia (KMI), menandai keikutsertaan mereka di ajang Indonesia International Motor Show (IIMS) 2017 dengan meluncurkan ..." />
		<meta name="copyright" content="Antara News Agency" />
		
<link rel="image_src" href="https://img.antaranews.com/new/2017/04/ori/20170427IMG_20170427_215245.jpg" />
<meta property="fb:admins" content="catur.ujianto"/>
<meta property="fb:app_id" content="558190404243031"/>
<meta property="og:title" content="Kia luncurkan All New Rio di IIMS 2017, harga mulai Rp250 juta - Otomotif ANTARA News" />
<meta property="og:description" content="Agen pemegang merek Kia di Indonesia, PT Kia Mobil Indonesia (KMI), menandai keikutsertaan mereka di ajang Indonesia International Motor Show (IIMS) 2017 dengan meluncurkan ..." />
<meta property="og:image" content="https://img.antaranews.com/new/2017/04/ori/20170427IMG_20170427_215245.jpg"/>

<link rel="dns-prefetch" href="twitter.com">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@antaranews" />
<meta name="twitter:creator" content="@antaranews">
<meta name="twitter:title" content="Kia luncurkan All New Rio di IIMS 2017, harga mulai Rp250 juta - Otomotif ANTARA News" />
<meta name="twitter:description" content="Agen pemegang merek Kia di Indonesia, PT Kia Mobil Indonesia (KMI), menandai keikutsertaan mereka di ajang Indonesia International Motor Show (IIMS) 2017 dengan meluncurkan ..." />
<meta name="twitter:image" content="https://img.antaranews.com/new/2017/04/ori/20170427IMG_20170427_215245.jpg" />
		<link rel="shortcut icon" href="https://otomotif.antaranews.com/img/favicon.ico" />
		<link rel="stylesheet" href="https://otomotif.antaranews.com/css/reset.css" type="text/css" />
		<link rel="stylesheet" href="https://otomotif.antaranews.com/css/style.css" type="text/css" />
		<link rel="stylesheet" href="https://otomotif.antaranews.com/css/nivo-slider.css" type="text/css" media="screen" />
		<script type="text/javascript" src="https://otomotif.antaranews.com/js/jquery-1.10.2.min.js"></script>
		<script type="text/javascript" src="https://otomotif.antaranews.com/js/jquery-migrate-1.0.0.js"></script>
	</head>
	<body>
	<div class="boxtop">
		<div class="hdtop">
			<div class="logotop"><a href="https://otomotif.antaranews.com" title="ANTARA News Otomotif" />
				<img src="https://otomotif.antaranews.com/img/antaranews.oto4.com.png" /></a></div>
			<div class="menutop">
	<div class="smaltop">
		<span><a href="http://www.antaranews.com" target="_blank" title="Berita Terkini">ANTARA News</a></span>
		<span><a href="https://otomotif.antaranews.com/terkini" title="Otomotif Terkini">Otomotif Terkini</a></span>
		<span><a href="https://otomotif.antaranews.com/top-news" title="Otomotif Top News">Otomotif Top News</a></span>
		<span><a href="http://www.antaranews.com/ketentuan-penggunaan" target="_blank" title="Ketentuan Penggunaan">Ketentuan Penggunaan</a></span>
		<div class="fr">
			<form action="https://otomotif.antaranews.com/search" class="searchform" method="get">
				<input class="srcfield" id="q" name="q" onblur='if (this.value == "") {this.value = "Search ...";}' onfocus='if (this.value == "Search ...") {this.value = ""}' value="Search ..." type="text">
			</form>
		</div>
		<div class="cl"></div>
	</div>
	<ul id="topnav">
		<li><a href="https://otomotif.antaranews.com" title="ANTARA News Home">HOME</a></li>
		<li class="active"><a href="https://otomotif.antaranews.com/umum" title="Umum">UMUM</a></li><li><a href="https://otomotif.antaranews.com/go-green" title="Go-Green">GO-GREEN</a></li><li><a href="https://otomotif.antaranews.com/prototype" title="Prototype">PROTOTYPE</a></li><li><a href="https://otomotif.antaranews.com/serba-serbi" title="Serba-Serbi">SERBA-SERBI</a></li><li><a href="https://otomotif.antaranews.com/aksesoris" title="Aksesoris">AKSESORIS</a></li><li><a href="https://otomotif.antaranews.com/auto-finance" title="Auto Finance">AUTO FINANCE</a></li>		<li><a href="https://otomotif.antaranews.com/foto" title="Galeri Foto Otomotif">GALERI FOTO</a></li>
		<li><a href="https://otomotif.antaranews.com/video" title="Video otomotif">VIDEO</a></li>
	</ul>
	<div class="cl"></div>
</div>		</div>
	</div>
	<div class="ad728"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90, created 10/10/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="4088310162"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
	<div class="mainbox">
		<div class="fl box630" id="layarkiri">
			<div class="box600 white" style="padding:15px 15px 15px 15px">
				<div class="sanserif">
					<h1 class="title">Kia luncurkan All New Rio di IIMS 2017, harga mulai Rp250 juta</h1>
				</div>
				<div class="date mt10 mb10">Kamis, 27 April 2017 23:41 WIB | 501 Views</div>
				<div class="byline">Pewarta: Gilang Galiartha</div>				<div class="pt10"><img src="https://img.antaranews.com/new/2017/04/ori/20170427IMG_20170427_215245.jpg" width="600" height="400" alt="Kia luncurkan All New Rio di IIMS 2017, harga mulai Rp250 juta" /></div>
					<div id="caption_news">Unit Kia All-New Rio yang diperkenalkan PT Kia Mobil Indonesia untuk pasar Indonesia pada ajang Indonesia International Motor Show (IIMS) 2017 di JI Expo, Kemayoran, Jakarta, Kamis (27/4/2017). (ANTARA News/Gilang Galiartha)</div>				<div id="content_news">
					Jakarta (ANTARA News) - Agen pemegang merek Kia di Indonesia, PT Kia Mobil Indonesia (KMI), menandai keikutsertaan mereka di ajang Indonesia International Motor Show (IIMS) 2017 dengan meluncurkan generasi keempat hatchback andalan mereka, All New Rio.<br><br>"Harapan kami, All New Rio bakal menjadi tulang punggung penjualan di Indonesia," kata Presiden Direktur KMI, Iki Wibowo, pada hari pembukaan IIMS 2017 di JI Expo, Kemayoran, Jakarta, Kamis.<br><br>All New Rio diperkuat mesin anyar Kappa 1.4 L Dual CVVT yang mampu menghasilkan tenaga maksimal 100 ps pada tingkat putaran mesin 6.000 rpm dan torsi puncak 133,3 Nm pada 4.000 rpm.<br><br>KMI menghadirkan All New Rio dalam dua tipe transmisi yakni manual dan otomatis, yang masing-masing dibanderol seharga Rp250 juta dan Rp265 juta untuk harga On The Road (OTR) Jakarta.<br><br>Salah satu fitur unggulan yang ditawarkan Kia lewat All New Rio adalah keberadaan Power Sunroof dan Sun Shade yang membuat kesan mewah kian kuat pada hatchback tersebut.<br><br>Selain itu, tampilan moncong All New Rio mengaplikasikan desain terbaru grille tiger-nose alias moncong macan khas Kia yang mengintegrasikan desain baru lampu depan Bi Function Headlamp dengan LED Daytime Running Light (DRL) yang membuat hatchback itu mendapat kesan kian agresif.<br><br>Selain menampilkan All New Rio yang baru diluncurkan di anjungan mereka yang terletak di Hall D JI Expo Kemayoran, KMI juga memajang produk-produk andalan mereka lainnya, termasuk Grand Sedona, New Sportage dan New Picanto.<p class="mt10">Editor: Ruslan Burhani</p><p class="date">COPYRIGHT &copy; 2017</p>				</div>
				
				<div class="tac mt15"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="7838197861"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				
				<div class="sharebox">
					<!-- AddThis Button BEGIN -->
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a class="addthis_button_tweet"></a>
					<a class="addthis_counter addthis_pill_style"></a>
					</div>
					<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>

					<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0d97c92efa13e4"></script>
					<!-- AddThis Button END -->
					<div class="cl"></div>
				</div>				
				
			</div>
			
		<script>
		$(function(){
			// Check the initial Poistion of the Sticky Header
				var stickyHeaderTop = $('#stickyheader').offset().top;
				var stickyfixedkanan = $('#fixedkanan').offset().top;
				var layarkiri = $("#layarkiri").height();
				var layarkanan = $("#layarkanan").height();
				
				$(window).scroll(function(){
						 
					   if(layarkiri < layarkanan){
						   if( $(window).scrollTop() > stickyHeaderTop ) {
									$('#stickyheader').css({position: 'fixed', top: '0px'});
									$('#stickyalias').css('display', 'block');
							} else {
									$('#stickyheader').css({position: 'static', top: '0px'});
									$('#stickyalias').css('display', 'none');
							}
						}else{
							if( $(window).scrollTop() > stickyfixedkanan ) {
									$('#fixedkanan').css({position: 'fixed', top: '0px'});
									
							} else {
									$('#fixedkanan').css({position: 'static', top: '0px'});
									
							}
						}
						
				});
		  });
		</script>
			<div id="stickyheader" class="box630">
				<div class="pt15 white pr10 pl10">				
					<div class="sanserif hdtitel pb10">
							<span class="siku">&raquo;</span>
							<span class="nametitle">Berita Terkait</span>
							<div class="cl"></div>
						</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/626351/tiga-mobil-baru-mitsubishi-dipajang-di-iims-2017" title="Tiga mobil baru Mitsubishi dipajang di IIMS 2017" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/04/thumb/20170427IMG_20170427_215143.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/626351/tiga-mobil-baru-mitsubishi-dipajang-di-iims-2017" title="Tiga mobil baru Mitsubishi dipajang di IIMS 2017">Tiga mobil baru Mitsubishi dipajang di IIMS 2017</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/626319/toyota-tonjolkan-agya-terbaru-di-iims-2017" title="Toyota tonjolkan Agya terbaru di IIMS 2017" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/04/thumb/20170427IMG20170427124126.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/626319/toyota-tonjolkan-agya-terbaru-di-iims-2017" title="Toyota tonjolkan Agya terbaru di IIMS 2017">Toyota tonjolkan Agya terbaru di IIMS 2017</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/626275/wapres-buka-dan-kunjungi-sejumlah-anjungan-iims-2017-video" title="Wapres buka dan kunjungi sejumlah anjungan IIMS 2017 (video)" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/04/thumb/20170427antarafoto-pembukaan-iims-2017-270417-hma-3.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/626275/wapres-buka-dan-kunjungi-sejumlah-anjungan-iims-2017-video" title="Wapres buka dan kunjungi sejumlah anjungan IIMS 2017 (video)">Wapres buka dan kunjungi sejumlah anjungan IIMS 2017 (video)</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/626269/jusuf-kalla-kunjungi-booth-toyota-di-iims-video" title="Jusuf Kalla kunjungi booth Toyota di IIMS (video)" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/04/thumb/20170427antarafoto-pembukaan-iims-2017-270417-hma-6.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/626269/jusuf-kalla-kunjungi-booth-toyota-di-iims-video" title="Jusuf Kalla kunjungi booth Toyota di IIMS (video)">Jusuf Kalla kunjungi booth Toyota di IIMS (video)</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/626252/toyota-tampilkan-20-mobil-di-iims-2017" title="Toyota tampilkan 20 mobil di IIMS 2017" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/04/thumb/20170427IMG_20170427_142049.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/626252/toyota-tampilkan-20-mobil-di-iims-2017" title="Toyota tampilkan 20 mobil di IIMS 2017">Toyota tampilkan 20 mobil di IIMS 2017</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/626231/ini-alasan-wapres-selalu-bersedia-buka-iims" title="Ini alasan Wapres selalu bersedia buka IIMS" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/04/thumb/20170427IMG_20170427_131105.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/626231/ini-alasan-wapres-selalu-bersedia-buka-iims" title="Ini alasan Wapres selalu bersedia buka IIMS">Ini alasan Wapres selalu bersedia buka IIMS</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/626218/buka-iims-2017-wapres-harap-indonesia-kejar-teknologi-otomotif-teranyar" title="Buka IIMS 2017, Wapres harap Indonesia kejar teknologi otomotif teranyar " rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/04/thumb/20170427IMG_20170427_120159.png"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/626218/buka-iims-2017-wapres-harap-indonesia-kejar-teknologi-otomotif-teranyar" title="Buka IIMS 2017, Wapres harap Indonesia kejar teknologi otomotif teranyar ">Buka IIMS 2017, Wapres harap Indonesia kejar teknologi otomotif teranyar </a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/626128/wapres-diagendakan-buka-iims-2017" title="Wapres diagendakan buka IIMS 2017" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2016/11/thumb/20161102antarafoto-pertemuan-sby-jk-011116jk1.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/626128/wapres-diagendakan-buka-iims-2017" title="Wapres diagendakan buka IIMS 2017">Wapres diagendakan buka IIMS 2017</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/624045/agya-baru-jadi-bintang-toyota-di-iims-2017" title="Agya baru jadi bintang Toyota di IIMS 2017" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/04/thumb/20170407Toyota_New_Agya.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/624045/agya-baru-jadi-bintang-toyota-di-iims-2017" title="Agya baru jadi bintang Toyota di IIMS 2017">Agya baru jadi bintang Toyota di IIMS 2017</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/623999/toyota-pamer-20-mobil-di-iims-2017-akhir-bulan-ini" title="Toyota pamer 20 mobil di IIMS 2017 akhir bulan ini" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/04/thumb/20170413FullSizeRender.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/623999/toyota-pamer-20-mobil-di-iims-2017-akhir-bulan-ini" title="Toyota pamer 20 mobil di IIMS 2017 akhir bulan ini">Toyota pamer 20 mobil di IIMS 2017 akhir bulan ini</a>
								</div>
								<div class="cl"></div>
							</div>					<div class="cl"></div>
					
				</div>
			</div>
			<div id="stickyalias" style="display: none;"></div>
		</div>
		
		
		
		<div class="rightbox" id="layarkanan">
			<div></div>
			<div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/auto-finance" title="Auto Finance">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Auto Finance</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/625916/tiga-strategi-utama-mitsubishi-di-indonesia" title="Tiga strategi utama Mitsubishi di Indonesia" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/04/small/20170425IMG20170425131032.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/625916/tiga-strategi-utama-mitsubishi-di-indonesia" title="Tiga strategi utama Mitsubishi di Indonesia">Tiga strategi utama Mitsubishi di Indonesia</a>
					</div>
				</div>
				<div class="desimg">Mitsubishi Motors Corporation (MMC) telah meresmikan pabrik manufaktur baru di Indonesia dengan nilai investasi mencapai Rp 7,5 triliun dengan kapasitas ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/625916/tiga-strategi-utama-mitsubishi-di-indonesia" title="Tiga strategi utama Mitsubishi di Indonesia" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/625913/alasan-suzuki-yakin-ignis-tidak-makan-pasar-karimun-wagon-r" title="Alasan Suzuki yakin Ignis tidak makan pasar Karimun Wagon R" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/04/thumb/20170425IMG_20170425_172443.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/625913/alasan-suzuki-yakin-ignis-tidak-makan-pasar-karimun-wagon-r" title="Alasan Suzuki yakin Ignis tidak makan pasar Karimun Wagon R">Alasan Suzuki yakin Ignis tidak makan pasar Karimun Wagon R</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/622888/toyota-bidik-penjualan-3000-unit-new-agya-per-bulan" title="Toyota bidik penjualan 3.000 unit New Agya per bulan" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/04/thumb/20170407Toyota_New_Agya_3.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/622888/toyota-bidik-penjualan-3000-unit-new-agya-per-bulan" title="Toyota bidik penjualan 3.000 unit New Agya per bulan">Toyota bidik penjualan 3.000 unit New Agya per bulan</a>
					</div>
					<div class="cl"></div>
				</div></div></div><div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/serba-serbi" title="Serba-Serbi">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Serba-Serbi</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/626140/gelar-jamnas-perdana-2017-di-cirebon-tvci-dirikan-taman-bacaan" title="Gelar jamnas perdana 2017 di Cirebon, TVCI dirikan taman bacaan" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/04/small/20170426Yayasan_Budhi_Asih_2.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/626140/gelar-jamnas-perdana-2017-di-cirebon-tvci-dirikan-taman-bacaan" title="Gelar jamnas perdana 2017 di Cirebon, TVCI dirikan taman bacaan">Gelar jamnas perdana 2017 di Cirebon, TVCI dirikan taman bacaan</a>
					</div>
				</div>
				<div class="desimg">Komunitas otomotif, Toyota Vios Club Indonesia (TVCI), memiliki cara tersendiri untuk membuat Jambore Nasional Pertama mereka menjadi lebih bermanfaat yakni ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/626140/gelar-jamnas-perdana-2017-di-cirebon-tvci-dirikan-taman-bacaan" title="Gelar jamnas perdana 2017 di Cirebon, TVCI dirikan taman bacaan" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/626134/rajut-kebersamaan-id42ner-sukses-tur-keliling-jawa" title="Rajut kebersamaan, ID42NER sukses tur keliling Jawa" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/04/thumb/20170426IMG_20170426_205759.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/626134/rajut-kebersamaan-id42ner-sukses-tur-keliling-jawa" title="Rajut kebersamaan, ID42NER sukses tur keliling Jawa">Rajut kebersamaan, ID42NER sukses tur keliling Jawa</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/625974/beda-mobil-mpv-dahulu-dan-sekarang" title="Beda mobil MPV dahulu dan sekarang" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2016/10/thumb/20161012mitsubishi-special-event.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/625974/beda-mobil-mpv-dahulu-dan-sekarang" title="Beda mobil MPV dahulu dan sekarang">Beda mobil MPV dahulu dan sekarang</a>
					</div>
					<div class="cl"></div>
				</div></div></div><div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/go-green" title="Go-Green">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Go-Green</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/625279/phinisi-bagi-negeri-cara-toyota-astra-motor-lestarikan-terumbu-karang" title="Phinisi Bagi Negeri, cara Toyota Astra Motor lestarikan terumbu karang" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/04/small/20170421IMG20170421113014.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/625279/phinisi-bagi-negeri-cara-toyota-astra-motor-lestarikan-terumbu-karang" title="Phinisi Bagi Negeri, cara Toyota Astra Motor lestarikan terumbu karang">Phinisi Bagi Negeri, cara Toyota Astra Motor lestarikan terumbu karang</a>
					</div>
				</div>
				<div class="desimg">Melalui program corporate social responsibility (CSR) berbasis lingkungan, PT Toyota-Astra Motor (TAM) memperluas cakupan kegiatan Car For Tree ke daerah lain ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/625279/phinisi-bagi-negeri-cara-toyota-astra-motor-lestarikan-terumbu-karang" title="Phinisi Bagi Negeri, cara Toyota Astra Motor lestarikan terumbu karang" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/622834/audi-dan-porsche-bersatu-bikin-platform-mobil-listrik" title="Audi dan Porsche bersatu bikin platform mobil listrik" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/01/thumb/20170104electriccar.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/622834/audi-dan-porsche-bersatu-bikin-platform-mobil-listrik" title="Audi dan Porsche bersatu bikin platform mobil listrik">Audi dan Porsche bersatu bikin platform mobil listrik</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/618116/hanya-sekali-cas-mobil-listrik-volvo-mampu-tempuh-402-km" title="Hanya sekali cas, mobil listrik Volvo mampu tempuh 402 km " rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/02/thumb/20170201PicsArt_02-01-07.21.21_1.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/618116/hanya-sekali-cas-mobil-listrik-volvo-mampu-tempuh-402-km" title="Hanya sekali cas, mobil listrik Volvo mampu tempuh 402 km ">Hanya sekali cas, mobil listrik Volvo mampu tempuh 402 km </a>
					</div>
					<div class="cl"></div>
				</div></div></div><div class="mt10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/24/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="5048708874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/prototype" title="Prototype">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Prototype</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/625229/maukah-anda-naik-mobil-tanpa-sopir" title="Maukah anda naik mobil tanpa sopir?" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2016/10/small/20161011oxbotica_mobil_otonom_copy.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/625229/maukah-anda-naik-mobil-tanpa-sopir" title="Maukah anda naik mobil tanpa sopir?">Maukah anda naik mobil tanpa sopir?</a>
					</div>
				</div>
				<div class="desimg">Saat pembuat mobil di seluruh dunia berlomba mengembangkan dan menguji-coba mobil yang jalan tanpa pengemudi, tanda tanya mencuat: maukah anda naik mobil yang ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/625229/maukah-anda-naik-mobil-tanpa-sopir" title="Maukah anda naik mobil tanpa sopir?" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/624270/konsep-toyota-ft-4x-75-persen-siap-produksi" title="Konsep Toyota FT-4X &quot;75 persen&quot; siap produksi" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/04/thumb/20170415fullsizeoutput_35d.jpeg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/624270/konsep-toyota-ft-4x-75-persen-siap-produksi" title="Konsep Toyota FT-4X &quot;75 persen&quot; siap produksi">Konsep Toyota FT-4X "75 persen" siap produksi</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/624237/apple-kantongi-izin-menguji-mobil-swakemudi" title="Apple kantongi izin menguji mobil swakemudi" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/04/thumb/2017041526251083984_405189cae1_o.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/624237/apple-kantongi-izin-menguji-mobil-swakemudi" title="Apple kantongi izin menguji mobil swakemudi">Apple kantongi izin menguji mobil swakemudi</a>
					</div>
					<div class="cl"></div>
				</div></div></div><div id="fixedkanan" class="rightbox"><div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/aksesoris" title="Aksesoris">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Aksesoris</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/621914/bridgestone-perkenalkan-ban-techno-sports-yang-lebih-tahan-lama" title="Bridgestone perkenalkan ban Techno Sports yang lebih tahan lama" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/04/small/20170403ban_1.png"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/621914/bridgestone-perkenalkan-ban-techno-sports-yang-lebih-tahan-lama" title="Bridgestone perkenalkan ban Techno Sports yang lebih tahan lama">Bridgestone perkenalkan ban Techno Sports yang lebih tahan lama</a>
					</div>
				</div>
				<div class="desimg">Bridgestone Indonesia meluncurkan produk terbaru Techno Sports dengan pola telapak sporty, daya tahan ban yang lebih baik serta tingkat kebisingan lebih ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/621914/bridgestone-perkenalkan-ban-techno-sports-yang-lebih-tahan-lama" title="Bridgestone perkenalkan ban Techno Sports yang lebih tahan lama" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/621038/ini-tiga-keuntungan-pakai-turbocharger-menurut-honeywell-garrett" title="Ini tiga keuntungan pakai turbocharger menurut Honeywell Garrett" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/03/thumb/20170329P_20170329_115023_1.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/621038/ini-tiga-keuntungan-pakai-turbocharger-menurut-honeywell-garrett" title="Ini tiga keuntungan pakai turbocharger menurut Honeywell Garrett">Ini tiga keuntungan pakai turbocharger menurut Honeywell Garrett</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/614505/iats-sahkan-standarisasi-baku-pengerjaan-interior-mobil-nasional" title="IATS sahkan standarisasi baku pengerjaan interior mobil nasional" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/02/thumb/20170224IATS_1.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/614505/iats-sahkan-standarisasi-baku-pengerjaan-interior-mobil-nasional" title="IATS sahkan standarisasi baku pengerjaan interior mobil nasional">IATS sahkan standarisasi baku pengerjaan interior mobil nasional</a>
					</div>
					<div class="cl"></div>
				</div></div></div></div>			
		</div>
		
		<div class="cl"></div>
	</div>
 
<div class="linefooter">
			<div class="fotter">
				<div class="sanserif">
					<div class="logofooter fl tac">
					<a href="http://www.antaranews.com" title="Berita Terkini" target="_blank">
					<img src="https://otomotif.antaranews.com/img/footer_logo2.png" /></a>
					www.antaranews.com <br />
					Copyright &copy; 2017					</div>
					<div class="box165 fl">
						<ul class="lifooter">
							<li><a href="http://www.antaranews.com/top-news" title="Berita Top News" target="_blank">Top News</a></li>
							<li><a href="http://www.antaranews.com/nasional" title="Berita Nasional" target="_blank">Nasional</a></li>
							<li><a href="http://www.antaranews.com/internasional" title="Berita Internasional" target="_blank">Internasional</a></li>
							<li><a href="http://www.antaranews.com/ekonomi" title="Berita Ekonomi" target="_blank">Ekonomi</a></li>
							<li><a href="http://www.antaranews.com/olahraga" title="Berita Olahraga" target="_blank">Olahraga</a></li>
							<li><a href="http://www.antaranews.com/hiburan" title="Berita Hiburan" target="_blank">Hiburan</a></li>
							<li><a href="http://www.antaranews.com/teknologi" title="Berita Teknologi" target="_blank">Teknologi</a></li>
						</ul>
					</div>
					<div class="box165 fl">
						<ul class="lifooter">
								<li><a href="http://www.antaranews.com/internasional" title="Berita Warta Bumi" target="_blank">Warta Bumi</a></li>
								<li><a href="http://www.antaranews.com/internasional" title="Berita Artikel" target="_blank">Artikel</a></li>
								<li><a href="https://otomotif.antaranews.com" title="Berita Otomotif">Otomotif</a></li>
								<li><a href="http://www.antaranews.com/foto" title="Galeri Foto" target="_blank">Foto</a></li>
								<li><a href="http://www.antaranews.com/video" title="ANTARA TV" target="_blank">TV</a></li>
								<li><a href="http://www.antaranews.com/rilis-pers" title="Rilis Pers" target="_blank">Rilis Pers</a></li>
								<li><a href="http://forum.antaranews.com" title="Forum Pembaca" target="_blank">Forum Pembaca</a></li>
							</ul>
					</div>
					<div class="box165 fl">
						<ul class="lifooter">
								<li><a href="https://otomotif.antaranews.com/umum" title="Umum">Umum</a></li><li><a href="https://otomotif.antaranews.com/go-green" title="Go-Green">Go-Green</a></li><li><a href="https://otomotif.antaranews.com/prototype" title="Prototype">Prototype</a></li><li><a href="https://otomotif.antaranews.com/serba-serbi" title="Serba-Serbi">Serba-Serbi</a></li><li><a href="https://otomotif.antaranews.com/aksesoris" title="Aksesoris">Aksesoris</a></li><li><a href="https://otomotif.antaranews.com/auto-finance" title="Auto Finance">Auto Finance</a></li>								<li><a href="https://otomotif.antaranews.com/foto" title="Galeri Foto Otomotif">Galeri Foto</a></li>
								<li><a href="https://otomotif.antaranews.com/video" title="Video otomotif">Video</a></li>
								<li><a href="https://otomotif.antaranews.com/rss" target="_blank">RSS Otomotif</a></li>
							</ul>
					</div>
					
					<div class="box165 fl">
						<ul class="lifooter">
								<li><a href="http://www.antaranews.com/ketentuan-penggunaan" target="_blank">Ketentuan Penggunaan</a></li>
								<li><a href="http://www.antaranews.com/about-us" target="_blank">Tentang Kami</a></li>
								<li><a href="http://www.antaranews.com/network" target="_blank">Jaringan</a></li>
								<li><a href="http://www.antaranews.com/pedoman-dewan-pers" target="_blank">Pedoman</a></li>
								<li><a href="https://www.twitter.com/antaranews" target="_blank" rel="nofollow">Twitter</a></li>
								<li><a href="http://www.facebook.com/antaranewsdotcom" target="_blank" rel="nofollow">Facebook</a></li>
								<li><a href="http://www.antaranews.com/rss" target="_blank">RSS Antaranews</a></li>
						</ul>
					</div>
					
					
					<div class="fr">
						<div class="tac mt10 ml20">
							<span class="font15">Sosial Media</span>
							<div class="mt15">
							<div class="fl mr5"><a href="http://www.facebook.com/antaranewsdotcom" target="_blank" rel="nofollow"><img src="https://otomotif.antaranews.com/img/fb3.png" width="25" height="25" /></a></div>
							<div class="fl mr5"><a href="https://www.twitter.com/antaranews" target="_blank" rel="nofollow"><img src="https://otomotif.antaranews.com/img/tw3.png" width="25" height="25" /></a></div>
							<div class="fl mr5"><a href="#" target="_blank" rel="nofollow"><img src="https://otomotif.antaranews.com/img/gplus3.png" width="25" height="25" /></a></div>
							<div class="fl mr5"><a href="http://www.antaranews.com/rss"><img src="https://otomotif.antaranews.com/img/rs3.png" width="25" height="25" /></a></div>
							<div class="cl"></div>
							</div>
						</div>
					</div>
					<div class="cl"></div>
				</div>
			</div>
		</div>
	</body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5465913-12', 'auto');
  ga('send', 'pageview');

</script><!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
 <script type='text/javascript' language='JavaScript'>
 //<![CDATA[
 document.write(unescape('%3Cscript%20type%3D%22text/javascript%22%20language%3D%22JavaScript%22%20src%3D%22'));
 document.write((location.protocol.indexOf('https')>-1?'https://id-ssl':'http://id-cdn')
 +unescape('.effectivemeasure.net/em.js%22%3E%3C/script%3E'));
 //]]>
</script>
<noscript>
 <img src='//id.effectivemeasure.net/em_image' alt='' style='position:absolute; left:-5px;' />
</noscript>
<!--END EFFECTIVE MEASURE CODE --></html>
