<!doctype html>
<html lang="id">
	<head>
		<meta charset="UTF-8">
		<title>Marquez-Pedrosa perkenalkan CBR250RR Repsol Edition (video) - Otomotif ANTARA News</title>
		<meta name="keywords" content="honda CBR250RR, marc marquez, dani pedrosa, motogp, berita otomotif, otomotif antaranews" />
		<meta name="description" content="PT Astra Honda Motor (AHM) meluncurkan warna edisi terbatas All New Honda CBR250RR Repsol Edition yang turut dihadiri pebalap Marc Marquez dan Dani Pedrosa.Dalam peluncuran di ..." />
		<meta name="copyright" content="Antara News Agency" />
		
<link rel="image_src" href="https://img.antaranews.com/new/2017/02/ori/20170203IMG_5904.jpg" />
<meta property="fb:admins" content="catur.ujianto"/>
<meta property="fb:app_id" content="558190404243031"/>
<meta property="og:title" content="Marquez-Pedrosa perkenalkan CBR250RR Repsol Edition (video) - Otomotif ANTARA News" />
<meta property="og:description" content="PT Astra Honda Motor (AHM) meluncurkan warna edisi terbatas All New Honda CBR250RR Repsol Edition yang turut dihadiri pebalap Marc Marquez dan Dani Pedrosa.Dalam peluncuran di ..." />
<meta property="og:image" content="https://img.antaranews.com/new/2017/02/ori/20170203IMG_5904.jpg"/>

<link rel="dns-prefetch" href="twitter.com">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@antaranews" />
<meta name="twitter:creator" content="@antaranews">
<meta name="twitter:title" content="Marquez-Pedrosa perkenalkan CBR250RR Repsol Edition (video) - Otomotif ANTARA News" />
<meta name="twitter:description" content="PT Astra Honda Motor (AHM) meluncurkan warna edisi terbatas All New Honda CBR250RR Repsol Edition yang turut dihadiri pebalap Marc Marquez dan Dani Pedrosa.Dalam peluncuran di ..." />
<meta name="twitter:image" content="https://img.antaranews.com/new/2017/02/ori/20170203IMG_5904.jpg" />
		<link rel="shortcut icon" href="https://otomotif.antaranews.com/img/favicon.ico" />
		<link rel="stylesheet" href="https://otomotif.antaranews.com/css/reset.css" type="text/css" />
		<link rel="stylesheet" href="https://otomotif.antaranews.com/css/style.css" type="text/css" />
		<link rel="stylesheet" href="https://otomotif.antaranews.com/css/nivo-slider.css" type="text/css" media="screen" />
		<script type="text/javascript" src="https://otomotif.antaranews.com/js/jquery-1.10.2.min.js"></script>
		<script type="text/javascript" src="https://otomotif.antaranews.com/js/jquery-migrate-1.0.0.js"></script>
	</head>
	<body>
	<div class="boxtop">
		<div class="hdtop">
			<div class="logotop"><a href="https://otomotif.antaranews.com" title="ANTARA News Otomotif" />
				<img src="https://otomotif.antaranews.com/img/antaranews.oto4.com.png" /></a></div>
			<div class="menutop">
	<div class="smaltop">
		<span><a href="http://www.antaranews.com" target="_blank" title="Berita Terkini">ANTARA News</a></span>
		<span><a href="https://otomotif.antaranews.com/terkini" title="Otomotif Terkini">Otomotif Terkini</a></span>
		<span><a href="https://otomotif.antaranews.com/top-news" title="Otomotif Top News">Otomotif Top News</a></span>
		<span><a href="http://www.antaranews.com/ketentuan-penggunaan" target="_blank" title="Ketentuan Penggunaan">Ketentuan Penggunaan</a></span>
		<div class="fr">
			<form action="https://otomotif.antaranews.com/search" class="searchform" method="get">
				<input class="srcfield" id="q" name="q" onblur='if (this.value == "") {this.value = "Search ...";}' onfocus='if (this.value == "Search ...") {this.value = ""}' value="Search ..." type="text">
			</form>
		</div>
		<div class="cl"></div>
	</div>
	<ul id="topnav">
		<li><a href="https://otomotif.antaranews.com" title="ANTARA News Home">HOME</a></li>
		<li class="active"><a href="https://otomotif.antaranews.com/umum" title="Umum">UMUM</a></li><li><a href="https://otomotif.antaranews.com/go-green" title="Go-Green">GO-GREEN</a></li><li><a href="https://otomotif.antaranews.com/prototype" title="Prototype">PROTOTYPE</a></li><li><a href="https://otomotif.antaranews.com/serba-serbi" title="Serba-Serbi">SERBA-SERBI</a></li><li><a href="https://otomotif.antaranews.com/aksesoris" title="Aksesoris">AKSESORIS</a></li><li><a href="https://otomotif.antaranews.com/auto-finance" title="Auto Finance">AUTO FINANCE</a></li>		<li><a href="https://otomotif.antaranews.com/foto" title="Galeri Foto Otomotif">GALERI FOTO</a></li>
		<li><a href="https://otomotif.antaranews.com/video" title="Video otomotif">VIDEO</a></li>
	</ul>
	<div class="cl"></div>
</div>		</div>
	</div>
	<div class="ad728"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90, created 10/10/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="4088310162"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
	<div class="mainbox">
		<div class="fl box630" id="layarkiri">
			<div class="box600 white" style="padding:15px 15px 15px 15px">
				<div class="sanserif">
					<h1 class="title">Marquez-Pedrosa perkenalkan CBR250RR Repsol Edition (video)</h1>
				</div>
				<div class="date mt10 mb10">Jumat, 3 Februari 2017 21:04 WIB | 1.320 Views</div>
				<div class="byline">Pewarta: Try Essra</div>				<div class="pt10"><img src="https://img.antaranews.com/new/2017/02/ori/20170203IMG_5904.jpg" width="600" height="400" alt="Marquez-Pedrosa perkenalkan CBR250RR Repsol Edition (video)" /></div>
					<div id="caption_news">Peluncuran All New Honda CBR250RR Repsol Edition yang turut dihadiri pebalap Repsol Honda Marc Marquez dan Dani Pedrosa (ANTARA News/Try Essra)</div>				<div id="content_news">
					<div>Jakarta (ANTARA News) - PT Astra Honda Motor (AHM) meluncurkan warna edisi terbatas All New Honda CBR250RR Repsol Edition yang turut dihadiri pebalap Marc Marquez dan Dani Pedrosa.</div><div><br></div><div>Dalam peluncuran di Jakarta, Jumat, Marquez mangatakan sepeda motor ini sangat bertenaga yang mampu menghasilkan kecepatan luar biasa.</div><div><br></div><div>Sementara itu Pedrosa menjelaskan bahwa motor yang hanya akan tersedia 1.000 unit ini sangat cocok bagi para pecinta MotoGP, serta mempunyai tampilan yang keren.</div><div><br></div><div>Berikut video komentar kedua pebalap berpaspor Spanyol itu:</div><div><br></div><div><br></div><div><br></div><iframe width="560" height="315" src="https://www.youtube.com/embed/MYj774mgbzY" frameborder="0" allowfullscreen=""></iframe><p class="mt10">Editor: Ade Marboen</p><p class="date">COPYRIGHT &copy; 2017</p>				</div>
				
				<div class="tac mt15"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="7838197861"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				
				<div class="sharebox">
					<!-- AddThis Button BEGIN -->
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a class="addthis_button_tweet"></a>
					<a class="addthis_counter addthis_pill_style"></a>
					</div>
					<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>

					<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0d97c92efa13e4"></script>
					<!-- AddThis Button END -->
					<div class="cl"></div>
				</div>				
				
			</div>
			
		<script>
		$(function(){
			// Check the initial Poistion of the Sticky Header
				var stickyHeaderTop = $('#stickyheader').offset().top;
				var stickyfixedkanan = $('#fixedkanan').offset().top;
				var layarkiri = $("#layarkiri").height();
				var layarkanan = $("#layarkanan").height();
				
				$(window).scroll(function(){
						 
					   if(layarkiri < layarkanan){
						   if( $(window).scrollTop() > stickyHeaderTop ) {
									$('#stickyheader').css({position: 'fixed', top: '0px'});
									$('#stickyalias').css('display', 'block');
							} else {
									$('#stickyheader').css({position: 'static', top: '0px'});
									$('#stickyalias').css('display', 'none');
							}
						}else{
							if( $(window).scrollTop() > stickyfixedkanan ) {
									$('#fixedkanan').css({position: 'fixed', top: '0px'});
									
							} else {
									$('#fixedkanan').css({position: 'static', top: '0px'});
									
							}
						}
						
				});
		  });
		</script>
			<div id="stickyheader" class="box630">
				<div class="pt15 white pr10 pl10">				
					<div class="sanserif hdtitel pb10">
							<span class="siku">&raquo;</span>
							<span class="nametitle">Berita Terkait</span>
							<div class="cl"></div>
						</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/610489/honda-hadirkan-cbr250rr-khusus-untuk-pecinta-motogp" title="Honda hadirkan CBR250RR khusus untuk pecinta MotoGP" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/02/thumb/20170203IMG_5904.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/610489/honda-hadirkan-cbr250rr-khusus-untuk-pecinta-motogp" title="Honda hadirkan CBR250RR khusus untuk pecinta MotoGP">Honda hadirkan CBR250RR khusus untuk pecinta MotoGP</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/610319/pertama-kali-marquez-dan-pedrosa-kunjungi-dealer-honda-di-indonesia" title="Pertama kali, Marquez dan Pedrosa kunjungi dealer Honda di Indonesia" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/02/thumb/20170202Marc_dan_Dani_berfoto_bersama_motor_Honda_PCX_serta_Honda_Vario_150_-_c.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/610319/pertama-kali-marquez-dan-pedrosa-kunjungi-dealer-honda-di-indonesia" title="Pertama kali, Marquez dan Pedrosa kunjungi dealer Honda di Indonesia">Pertama kali, Marquez dan Pedrosa kunjungi dealer Honda di Indonesia</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/593985/mengintip-produksi-honda-cbr250rr-di-pabrik-karawang-video" title="Mengintip produksi Honda CBR250RR di pabrik Karawang (video)" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2016/11/thumb/20161103143.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/593985/mengintip-produksi-honda-cbr250rr-di-pabrik-karawang-video" title="Mengintip produksi Honda CBR250RR di pabrik Karawang (video)">Mengintip produksi Honda CBR250RR di pabrik Karawang (video)</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/592209/ahm-yakin-prestasi-marquez-tularkan-dampak-positif" title="AHM yakin prestasi Marquez tularkan dampak positif" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2016/10/thumb/20161025Marquez_CC_7_1.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/592209/ahm-yakin-prestasi-marquez-tularkan-dampak-positif" title="AHM yakin prestasi Marquez tularkan dampak positif">AHM yakin prestasi Marquez tularkan dampak positif</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/592167/di-sentul-marquez-juga-syuting-iklan-all-new-honda-cbr250rr" title="Di Sentul Marquez juga syuting iklan All New Honda CBR250RR" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2016/10/thumb/20161025PicsArt_10-25-12.18.12_1.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/592167/di-sentul-marquez-juga-syuting-iklan-all-new-honda-cbr250rr" title="Di Sentul Marquez juga syuting iklan All New Honda CBR250RR">Di Sentul Marquez juga syuting iklan All New Honda CBR250RR</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/592149/all-new-honda-cbr250rr-sudah-dipesan-2500-unit" title="All New Honda CBR250RR sudah dipesan 2.500 unit " rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2016/10/thumb/20161025P_20161025_094351_1.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/592149/all-new-honda-cbr250rr-sudah-dipesan-2500-unit" title="All New Honda CBR250RR sudah dipesan 2.500 unit ">All New Honda CBR250RR sudah dipesan 2.500 unit </a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/592143/ahm-umumkan-spesifikasi-resmi-all-new-honda-cbr250rr" title="AHM umumkan spesifikasi resmi All New Honda CBR250RR" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2016/10/thumb/20161025PicsArt_10-25-12.33.11.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/592143/ahm-umumkan-spesifikasi-resmi-all-new-honda-cbr250rr" title="AHM umumkan spesifikasi resmi All New Honda CBR250RR">AHM umumkan spesifikasi resmi All New Honda CBR250RR</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/592011/honda-ajak-pemesan-cbr250rr-jajal-sentul" title="Honda ajak pemesan CBR250RR jajal Sentul" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2016/07/thumb/20160725IMG_9338.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/592011/honda-ajak-pemesan-cbr250rr-jajal-sentul" title="Honda ajak pemesan CBR250RR jajal Sentul">Honda ajak pemesan CBR250RR jajal Sentul</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/587448/fifastra-ajak-270-pelanggan-tonton-motogp-sepang" title="FIFAstra ajak 270 pelanggan tonton MotoGP Sepang" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2016/09/thumb/20160929fifgroup-motogp.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/587448/fifastra-ajak-270-pelanggan-tonton-motogp-sepang" title="FIFAstra ajak 270 pelanggan tonton MotoGP Sepang">FIFAstra ajak 270 pelanggan tonton MotoGP Sepang</a>
								</div>
								<div class="cl"></div>
							</div><div class="box303 small fl">
								<div class="fl boxthumb mt10 mr10 mb10">
									<a href="https://otomotif.antaranews.com/berita/574983/ini-tampilan-all-new-honda-cbr250rr-video" title="Ini tampilan All New Honda CBR250RR (video)" rel="nofollow">
									<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2016/07/thumb/20160725IMG_9343.jpg"></a>
								</div>
								<div class="fl boxlead">
									<a href="https://otomotif.antaranews.com/berita/574983/ini-tampilan-all-new-honda-cbr250rr-video" title="Ini tampilan All New Honda CBR250RR (video)">Ini tampilan All New Honda CBR250RR (video)</a>
								</div>
								<div class="cl"></div>
							</div>					<div class="cl"></div>
					
				</div>
			</div>
			<div id="stickyalias" style="display: none;"></div>
		</div>
		
		
		
		<div class="rightbox" id="layarkanan">
			<div></div>
			<div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/aksesoris" title="Aksesoris">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Aksesoris</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/608026/autopro-indonesia-2017-ajang-pamer-produk-pascapasar" title="AutoPro Indonesia 2017, ajang pamer produk pascapasar" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/01/small/20170120IMG_5387.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/608026/autopro-indonesia-2017-ajang-pamer-produk-pascapasar" title="AutoPro Indonesia 2017, ajang pamer produk pascapasar">AutoPro Indonesia 2017, ajang pamer produk pascapasar</a>
					</div>
				</div>
				<div class="desimg">Dalam ajang AutoPro Indonesia 2017, merek-merek komponen pascapasar (aftermarket) lokal berkesempatan memamerkan produk-produk unggulannya untuk dikonsumsi ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/608026/autopro-indonesia-2017-ajang-pamer-produk-pascapasar" title="AutoPro Indonesia 2017, ajang pamer produk pascapasar" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/607739/cara-penjual-aksesoris-mobil-hadapi-persaingan-dengan-toko-daring" title="Cara penjual aksesoris mobil hadapi persaingan dengan toko daring" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/01/thumb/20170119P_20170119_171148_1.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/607739/cara-penjual-aksesoris-mobil-hadapi-persaingan-dengan-toko-daring" title="Cara penjual aksesoris mobil hadapi persaingan dengan toko daring">Cara penjual aksesoris mobil hadapi persaingan dengan toko daring</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/607734/viral-video-pencuri-pecahkan-kaca-mobil-pemilik-mobil-cari-alarm-lebih-sensitif" title="Viral video pencuri pecahkan kaca mobil, pemilik mobil cari alarm lebih sensitif" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/01/thumb/20170119Screenshot_2017-01-19-19-14-37_1.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/607734/viral-video-pencuri-pecahkan-kaca-mobil-pemilik-mobil-cari-alarm-lebih-sensitif" title="Viral video pencuri pecahkan kaca mobil, pemilik mobil cari alarm lebih sensitif">Viral video pencuri pecahkan kaca mobil, pemilik mobil cari alarm lebih sensitif</a>
					</div>
					<div class="cl"></div>
				</div></div></div><div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/go-green" title="Go-Green">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Go-Green</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/604795/swatch-ikut-kembangkan-teknologi-mobil-listrik" title="Swatch ikut kembangkan teknologi mobil listrik" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/01/small/20170104electriccar.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/604795/swatch-ikut-kembangkan-teknologi-mobil-listrik" title="Swatch ikut kembangkan teknologi mobil listrik">Swatch ikut kembangkan teknologi mobil listrik</a>
					</div>
				</div>
				<div class="desimg">Produsen jam asal Swiss, Swatch, melebarkan sayap dengan ikut terjun dalam teknologi baterai yang ditujukan untuk kendaraan listrik.Swatch memiliki 51 persen ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/604795/swatch-ikut-kembangkan-teknologi-mobil-listrik" title="Swatch ikut kembangkan teknologi mobil listrik" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/603202/acc-tutup-2016-dengan-hijaukan-binjai" title="ACC tutup 2016 dengan hijaukan Binjai" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2016/12/thumb/20161223acc-penanaman-pohon.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/603202/acc-tutup-2016-dengan-hijaukan-binjai" title="ACC tutup 2016 dengan hijaukan Binjai">ACC tutup 2016 dengan hijaukan Binjai</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/601504/jerman-akan-kucurkan-250-juta-euro-untuk-mobil-hidrogen" title="Jerman akan kucurkan 250 juta euro untuk mobil hidrogen?" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2015/08/thumb/20150822Mirai-3.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/601504/jerman-akan-kucurkan-250-juta-euro-untuk-mobil-hidrogen" title="Jerman akan kucurkan 250 juta euro untuk mobil hidrogen?">Jerman akan kucurkan 250 juta euro untuk mobil hidrogen?</a>
					</div>
					<div class="cl"></div>
				</div></div></div><div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/prototype" title="Prototype">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Prototype</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/606171/nissan-vmotion-20-mobil-konsep-terbaik-naias-2017" title="Nissan Vmotion 2.0 Mobil Konsep Terbaik NAIAS 2017" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/01/small/20170111Nissan_Vmotion_2.0_menangkan_EyesOn_Design_Award_2017_sebagai_mobil_konsep_terbaik.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/606171/nissan-vmotion-20-mobil-konsep-terbaik-naias-2017" title="Nissan Vmotion 2.0 Mobil Konsep Terbaik NAIAS 2017">Nissan Vmotion 2.0 Mobil Konsep Terbaik NAIAS 2017</a>
					</div>
				</div>
				<div class="desimg">Mobil konsep sedan terbaru Nissan, Vmotion 2.0, memenangi EyesOn Design Award sebagai Mobil Konsep Terbaik pada ajang pameran otomotif North American ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/606171/nissan-vmotion-20-mobil-konsep-terbaik-naias-2017" title="Nissan Vmotion 2.0 Mobil Konsep Terbaik NAIAS 2017" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/606038/mobil-swakemudi-navya-unjuk-kebolehan-di-las-vegas" title="Mobil swakemudi NAVYA unjuk kebolehan di Las Vegas" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/01/thumb/20170111ARMA.20.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/606038/mobil-swakemudi-navya-unjuk-kebolehan-di-las-vegas" title="Mobil swakemudi NAVYA unjuk kebolehan di Las Vegas">Mobil swakemudi NAVYA unjuk kebolehan di Las Vegas</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/605606/honda-pamerkan-motor-yang-bisa-berkendara-sendiri" title="Honda pamerkan motor yang bisa berkendara sendiri" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/01/thumb/20170109honda_self_balancing_motorcycle_story_1483688601595.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/605606/honda-pamerkan-motor-yang-bisa-berkendara-sendiri" title="Honda pamerkan motor yang bisa berkendara sendiri">Honda pamerkan motor yang bisa berkendara sendiri</a>
					</div>
					<div class="cl"></div>
				</div></div></div><div class="mt10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/24/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7452133798636650"
     data-ad-slot="5048708874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/auto-finance" title="Auto Finance">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Auto Finance</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/610194/sgmw-catat-rekor-penjualan-baru-di-china" title="SGMW catat rekor penjualan baru di China" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2016/02/small/20160220IMG_20160218_141230_2.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/610194/sgmw-catat-rekor-penjualan-baru-di-china" title="SGMW catat rekor penjualan baru di China">SGMW catat rekor penjualan baru di China</a>
					</div>
				</div>
				<div class="desimg">SAIC-General Motors-Wuling (SGMW) mencatat rekor penjualan baru di China pada 2016, dengan capaian 2,13 juta unit setelah pada 2015 membukukan penjualan 2,040 ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/610194/sgmw-catat-rekor-penjualan-baru-di-china" title="SGMW catat rekor penjualan baru di China" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/609297/pembiayaan-naik-fifgroup-bukukan-pendapatan-rp948-triliun" title="Pembiayaan naik, FIFGROUP bukukan pendapatan Rp9,48 triliun " rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/01/thumb/20170128fifgroup-suhartono.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/609297/pembiayaan-naik-fifgroup-bukukan-pendapatan-rp948-triliun" title="Pembiayaan naik, FIFGROUP bukukan pendapatan Rp9,48 triliun ">Pembiayaan naik, FIFGROUP bukukan pendapatan Rp9,48 triliun </a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/609104/sepanjang-2016-datsun-jual-sekira-26000-unit" title="Sepanjang 2016, Datsun jual sekira 26.000 unit" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/01/thumb/20170126P_20170126_132628_1.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/609104/sepanjang-2016-datsun-jual-sekira-26000-unit" title="Sepanjang 2016, Datsun jual sekira 26.000 unit">Sepanjang 2016, Datsun jual sekira 26.000 unit</a>
					</div>
					<div class="cl"></div>
				</div></div></div><div id="fixedkanan" class="rightbox"><div class="mt15">
				<div class="sanserif hdtitel pb10">
					<a href="https://otomotif.antaranews.com/serba-serbi" title="Serba-Serbi">
					<span class="siku">&raquo;</span>
					<span class="nametitle">Serba-Serbi</span>
					<span class="indexplus">+</span>
					<div class="cl"></div>
					</a>
				</div><div class="box330 mt10 white"><div class="toplead">
				<div class="galfoto">
					<a href="https://otomotif.antaranews.com/berita/610319/pertama-kali-marquez-dan-pedrosa-kunjungi-dealer-honda-di-indonesia" title="Pertama kali, Marquez dan Pedrosa kunjungi dealer Honda di Indonesia" rel="nofollow">
					<img class="grow" width="330" height="200" src="https://img.antaranews.com/new/2017/02/small/20170202Marc_dan_Dani_berfoto_bersama_motor_Honda_PCX_serta_Honda_Vario_150_-_c.jpg"></a>
					<div class="brtutama">
						<a href="https://otomotif.antaranews.com/berita/610319/pertama-kali-marquez-dan-pedrosa-kunjungi-dealer-honda-di-indonesia" title="Pertama kali, Marquez dan Pedrosa kunjungi dealer Honda di Indonesia">Pertama kali, Marquez dan Pedrosa kunjungi dealer Honda di Indonesia</a>
					</div>
				</div>
				<div class="desimg">Di sela-sela kunjungannya ke Indonesia, pebalap Honda Marc Marquez dan Dani Pedrosa mengunjungi Astra Motor Center Jakarta, salah satu dealer sepeda motor ...</div>
				<div class="boxnext"><span><a href="https://otomotif.antaranews.com/berita/610319/pertama-kali-marquez-dan-pedrosa-kunjungi-dealer-honda-di-indonesia" title="Pertama kali, Marquez dan Pedrosa kunjungi dealer Honda di Indonesia" rel="nofollow" class="in">Selanjutnya</a></span></div>
				<div class="cl"></div>
			</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/610193/adira-insurance-dan-mobil123-tingkatkan-kesadaran-berasuransi" title="Adira Insurance dan Mobil123 tingkatkan kesadaran berasuransi" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/02/thumb/20170202asuransi-adira.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/610193/adira-insurance-dan-mobil123-tingkatkan-kesadaran-berasuransi" title="Adira Insurance dan Mobil123 tingkatkan kesadaran berasuransi">Adira Insurance dan Mobil123 tingkatkan kesadaran berasuransi</a>
					</div>
					<div class="cl"></div>
				</div><div class="box330 small">
					<div class="fl boxthumb margin10">
						<a href="https://otomotif.antaranews.com/berita/609864/astra-honda-berdayakan-pemuda-putus-sekolah" title="Astra Honda berdayakan pemuda putus sekolah" rel="nofollow">
						<img class="grow" width="90" height="60" src="https://img.antaranews.com/new/2017/01/thumb/20170131Youthpreneurship_AHM_007_1.jpg"></a>
					</div>
					<div class="fl boxlead">
						<a href="https://otomotif.antaranews.com/berita/609864/astra-honda-berdayakan-pemuda-putus-sekolah" title="Astra Honda berdayakan pemuda putus sekolah">Astra Honda berdayakan pemuda putus sekolah</a>
					</div>
					<div class="cl"></div>
				</div></div></div></div>			
		</div>
		
		<div class="cl"></div>
	</div>
 
<div class="linefooter">
			<div class="fotter">
				<div class="sanserif">
					<div class="logofooter fl tac">
					<a href="http://www.antaranews.com" title="Berita Terkini" target="_blank">
					<img src="https://otomotif.antaranews.com/img/footer_logo2.png" /></a>
					www.antaranews.com <br />
					Copyright &copy; 2017					</div>
					<div class="box165 fl">
						<ul class="lifooter">
							<li><a href="http://www.antaranews.com/top-news" title="Berita Top News" target="_blank">Top News</a></li>
							<li><a href="http://www.antaranews.com/nasional" title="Berita Nasional" target="_blank">Nasional</a></li>
							<li><a href="http://www.antaranews.com/internasional" title="Berita Internasional" target="_blank">Internasional</a></li>
							<li><a href="http://www.antaranews.com/ekonomi" title="Berita Ekonomi" target="_blank">Ekonomi</a></li>
							<li><a href="http://www.antaranews.com/olahraga" title="Berita Olahraga" target="_blank">Olahraga</a></li>
							<li><a href="http://www.antaranews.com/hiburan" title="Berita Hiburan" target="_blank">Hiburan</a></li>
							<li><a href="http://www.antaranews.com/teknologi" title="Berita Teknologi" target="_blank">Teknologi</a></li>
						</ul>
					</div>
					<div class="box165 fl">
						<ul class="lifooter">
								<li><a href="http://www.antaranews.com/internasional" title="Berita Warta Bumi" target="_blank">Warta Bumi</a></li>
								<li><a href="http://www.antaranews.com/internasional" title="Berita Artikel" target="_blank">Artikel</a></li>
								<li><a href="https://otomotif.antaranews.com" title="Berita Otomotif">Otomotif</a></li>
								<li><a href="http://www.antaranews.com/foto" title="Galeri Foto" target="_blank">Foto</a></li>
								<li><a href="http://www.antaranews.com/video" title="ANTARA TV" target="_blank">TV</a></li>
								<li><a href="http://www.antaranews.com/rilis-pers" title="Rilis Pers" target="_blank">Rilis Pers</a></li>
								<li><a href="http://forum.antaranews.com" title="Forum Pembaca" target="_blank">Forum Pembaca</a></li>
							</ul>
					</div>
					<div class="box165 fl">
						<ul class="lifooter">
								<li><a href="https://otomotif.antaranews.com/umum" title="Umum">Umum</a></li><li><a href="https://otomotif.antaranews.com/go-green" title="Go-Green">Go-Green</a></li><li><a href="https://otomotif.antaranews.com/prototype" title="Prototype">Prototype</a></li><li><a href="https://otomotif.antaranews.com/serba-serbi" title="Serba-Serbi">Serba-Serbi</a></li><li><a href="https://otomotif.antaranews.com/aksesoris" title="Aksesoris">Aksesoris</a></li><li><a href="https://otomotif.antaranews.com/auto-finance" title="Auto Finance">Auto Finance</a></li>								<li><a href="https://otomotif.antaranews.com/foto" title="Galeri Foto Otomotif">Galeri Foto</a></li>
								<li><a href="https://otomotif.antaranews.com/video" title="Video otomotif">Video</a></li>
								<li><a href="https://otomotif.antaranews.com/rss" target="_blank">RSS Otomotif</a></li>
							</ul>
					</div>
					
					<div class="box165 fl">
						<ul class="lifooter">
								<li><a href="http://www.antaranews.com/ketentuan-penggunaan" target="_blank">Ketentuan Penggunaan</a></li>
								<li><a href="http://www.antaranews.com/about-us" target="_blank">Tentang Kami</a></li>
								<li><a href="http://www.antaranews.com/network" target="_blank">Jaringan</a></li>
								<li><a href="http://www.antaranews.com/pedoman-dewan-pers" target="_blank">Pedoman</a></li>
								<li><a href="https://www.twitter.com/antaranews" target="_blank" rel="nofollow">Twitter</a></li>
								<li><a href="http://www.facebook.com/antaranewsdotcom" target="_blank" rel="nofollow">Facebook</a></li>
								<li><a href="http://www.antaranews.com/rss" target="_blank">RSS Antaranews</a></li>
						</ul>
					</div>
					
					
					<div class="fr">
						<div class="tac mt10 ml20">
							<span class="font15">Sosial Media</span>
							<div class="mt15">
							<div class="fl mr5"><a href="http://www.facebook.com/antaranewsdotcom" target="_blank" rel="nofollow"><img src="https://otomotif.antaranews.com/img/fb3.png" width="25" height="25" /></a></div>
							<div class="fl mr5"><a href="https://www.twitter.com/antaranews" target="_blank" rel="nofollow"><img src="https://otomotif.antaranews.com/img/tw3.png" width="25" height="25" /></a></div>
							<div class="fl mr5"><a href="#" target="_blank" rel="nofollow"><img src="https://otomotif.antaranews.com/img/gplus3.png" width="25" height="25" /></a></div>
							<div class="fl mr5"><a href="http://www.antaranews.com/rss"><img src="https://otomotif.antaranews.com/img/rs3.png" width="25" height="25" /></a></div>
							<div class="cl"></div>
							</div>
						</div>
					</div>
					<div class="cl"></div>
				</div>
			</div>
		</div>
	</body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5465913-12', 'auto');
  ga('send', 'pageview');

</script><!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
 <script type='text/javascript' language='JavaScript'>
 //<![CDATA[
 document.write(unescape('%3Cscript%20type%3D%22text/javascript%22%20language%3D%22JavaScript%22%20src%3D%22'));
 document.write((location.protocol.indexOf('https')>-1?'https://id-ssl':'http://id-cdn')
 +unescape('.effectivemeasure.net/em.js%22%3E%3C/script%3E'));
 //]]>
</script>
<noscript>
 <img src='//id.effectivemeasure.net/em_image' alt='' style='position:absolute; left:-5px;' />
</noscript>
<!--END EFFECTIVE MEASURE CODE --></html>
